<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.hedefhalk.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="200" />
<title>Bakan Kaya, Türk Ve Suriyeli Çocuklarla Hz. Bilal Habeşi Filminin Galasına Katıldı</title>
<meta name="description" content="Aile ve Sosyal Politikalar Bakanı Fatma Betül Sayan Kaya, Kilis&#039;te Türk ve Suriyeli çocuklarla birlikte Hz. Bilal Habeşi filminin galasına katıldı." />
<link rel="publisher" href="https://plus.google.com/u/0/110677228459796859435/posts" />
<link rel="canonical" href="http://www.hedefhalk.com/bakan-kaya-turk-ve-suriyeli-cocuklarla-hz-bilal-habesi-filminin-galasina-katildi-1266001h.htm" />
<link rel="alternate" href="http://m.hedefhalk.com/bakan-kaya-turk-ve-suriyeli-cocuklarla-hz-bilal-habesi-filminin-galasina-katildi-1266001h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://d.hedefhalk.com/news/468583.jpg" />
<meta name="DC.date.issued" content="2017-12-08T12:53:12+02:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Hedef Halk" />
<meta property="og:url" content="http://www.hedefhalk.com/bakan-kaya-turk-ve-suriyeli-cocuklarla-hz-bilal-habesi-filminin-galasina-katildi-1266001h.htm" />
<meta property="og:title" content="Bakan Kaya, Türk Ve Suriyeli Çocuklarla Hz. Bilal Habeşi Filminin Galasına Katıldı" />
<meta property="og:description" content="Aile ve Sosyal Politikalar Bakanı Fatma Betül Sayan Kaya, Kilis&#039;te Türk ve Suriyeli çocuklarla birlikte Hz. Bilal Habeşi filminin galasına katıldı." />
<meta property="og:image" content="http://d.hedefhalk.com/news/280514.jpg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="512" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://d.hedefhalk.com/news/280514.jpg" />
<meta name="twitter:site" content="@HedefHALK">
<meta name="twitter:url" content="http://www.hedefhalk.com/bakan-kaya-turk-ve-suriyeli-cocuklarla-hz-bilal-habesi-filminin-galasina-katildi-1266001h.htm">
<meta name="twitter:title" content="Bakan Kaya, Türk Ve Suriyeli Çocuklarla Hz. Bilal Habeşi Filminin Galasına Katıldı" />
<meta name="twitter:description" content="Aile ve Sosyal Politikalar Bakanı Fatma Betül Sayan Kaya, Kilis&#039;te Türk ve Suriyeli çocuklarla birlikte Hz. Bilal Habeşi filminin galasına katıldı." />
<meta itemprop="thumbnailUrl" content="http://d.hedefhalk.com/news_t/468583.jpg" />
<meta itemprop="articleSection" content="Siyaset" />
<meta itemprop="dateCreated" content="2017-12-08T12:53:12+02:00" />
<meta itemprop="image" content="http://d.hedefhalk.com/news/280514.jpg" />
<meta itemprop="headline" content="Bakan Kaya, Türk Ve Suriyeli Çocuklarla Hz. Bilal Habeşi Filminin Galasına Katıldı" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86458968-1', 'auto');
  ga('send', 'pageview');

</script><link href="http://s.hedefhalk.com/style.css?170922.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://s.hedefhalk.com/function.js?171114.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m[removed].insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-86458968-1', 'auto');
ga('send', 'pageview');

</script></head>
<body class="body_main">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3046641583050269",
    enable_page_level_ads: true
  });
</script><div class="CM_pageskin"><div class="left"><div class="banner_code"><a href="https://www.facebook.com/HDFHALK/" target="https://www.facebook.com/HDFHALK/"><img src="http://www.hedefhalk.com/d/banner/facebook.20170103134056.jpg" width="160" height="600" border="0" alt=""/></a></div></div><div class="right"><div class="banner_code"></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.hedefhalk.com/gunun-haberleri.htm" target="_self">GÜNÜN HABERLERİ</a></li><li class="sole"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.hedefhalk.com');return false;">ANASAYFAM YAP</a></li><li class="sole"><a href="http://www.hedefhalk.com/./" target="_self">ANA SAYFA</a></li><li class="sole"><a href="#" target="_self" onclick="addToBookmark('Haber Portalı', 'http://www.hedefhalk.com/'); return false;">SIK KULLANILANLARA EKLE</a></li><li class="sole"><a href="http://www.hedefhalk.com/search_result.php" target="_self">ARŞİV</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 107.497</span></li><li class="down"><span><b>Altın</b> 154,686</span></li><li class="up"><span><b>Dolar</b> 3,8575</span></li><li class="down"><span><b>Euro</b> 4,5281</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -870px;"><span>Samsun</span> 13 °C</li><li style="background-position: -3px -928px;"><span>İstanbul</span> 12 °C</li><li style="background-position: -3px -870px;"><span>Ankara</span> 4 °C</li><li style="background-position: -3px -928px;"><span>İzmir</span> 9 °C</li><li style="background-position: -3px -870px;"><span>Ordu</span> 15 °C</li><li style="background-position: -3px -928px;"><span>Sinop</span> 12 °C</li><li style="background-position: -3px -812px;"><span>Giresun</span> 14 °C</li><li style="background-position: -3px -870px;"><span>Amasya</span> 8 °C</li><li style="background-position: -3px -319px;"><span>Rize</span> 10 °C</li><li style="background-position: -3px -754px;"><span>Trabzon</span> 13 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.hedefhalk.com/" rel="home"><img src="http://s.hedefhalk.com/i/logo.png" alt="Hedef Halk" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OTOMATİK -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4474710604122431"
     data-ad-slot="5030736309"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="nav-mini"><a href="http://www.hedefhalk.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.hedefhalk.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.hedefhalk.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.hedefhalk.com/suski-siverekin-su-problemini-bitiriyor-1266044h.htm">Şuski Siverek’in Su Problemini Bitiriyor</a></li><li><a href="http://www.hedefhalk.com/beylerderesi-sehir-parki-projesinde-calismalar-suruyor-1266043h.htm">Beylerderesi Şehir Parkı Projesinde Çalışmalar Sürüyor</a></li><li><a href="http://www.hedefhalk.com/antalyada-uyusturucu-operasyonu-6-gozalti-1266042h.htm">Antalya’da Uyuşturucu Operasyonu: 6 Gözaltı</a></li><li><a href="http://www.hedefhalk.com/turkiyenin-ilk-intermodal-lojistik-merkezi-tanitildi-1266041h.htm">Türkiye’nin İlk "İntermodal Lojistik Merkezi" Tanıtıldı</a></li><li><a href="http://www.hedefhalk.com/aliaga-belediye-atolyesi-tasiniyor-1266040h.htm">Aliağa Belediye Atölyesi Taşınıyor</a></li><li><a href="http://www.hedefhalk.com/tutuncu-genclerle-bulustu-1266039h.htm">Tütüncü, Gençlerle Buluştu</a></li><li><a href="http://www.hedefhalk.com/saglikta-siddet-olaylari-aydinda-masaya-yatiriliyor-1266038h.htm">Sağlık’ta Şiddet Olayları Aydın’da Masaya Yatırılıyor</a></li><li><a href="http://www.hedefhalk.com/unlu-kadin-spikerler-kadin-istihdamini-konustular-1266037h.htm">Ünlü Kadın Spikerler, Kadın İstihdamını Konuştular</a></li><li><a href="http://www.hedefhalk.com/sivasli-bilim-insanlari-turkiyede-bir-ilke-imza-atti-1266036h.htm">Sivaslı Bilim İnsanları Türkiye’de Bir İlke İmza Attı</a></li><li><a href="http://www.hedefhalk.com/kaymakam-dundardan-okul-ziyareti-1266035h.htm">Kaymakam Dundar’dan Okul Ziyareti</a></li><li><a href="http://www.hedefhalk.com/serbest-piyasada-altin-fiyatlari-1266034h.htm">Serbest Piyasada Altın Fiyatları</a></li><li><a href="http://www.hedefhalk.com/anasinifi-ogrencilerinden-pazar-yeri-etkinligi-1266033h.htm">Anasınıfı Öğrencilerinden Pazar Yeri Etkinliği</a></li><li><a href="http://www.hedefhalk.com/konyada-teknomarket-acilisinda-izdiham-1266032h.htm">Konya’da Teknomarket Açılışında İzdiham</a></li><li><a href="http://www.hedefhalk.com/yyu-tip-fakultesi-ogrencileri-onluklerini-giydiler-1266031h.htm">Yyü Tıp Fakültesi Öğrencileri Önlüklerini Giydiler</a></li><li><a href="http://www.hedefhalk.com/haliliyede-hafta-sonu-spor-soleni-yasanacak-1266030h.htm">Haliliye’de Hafta Sonu Spor Şöleni Yaşanacak</a></li></ul></div></div><div class="social"><a href="https://www.facebook.com/HDFHALK/" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/HedefHALK" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="https://plus.google.com/u/0/110677228459796859435/posts" style="background-position: left -240px;" target="_blank" title="Google+ ile paylaş"></a><a href="http://www.hedefhalk.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item sole"><a class="inr" href="http://www.hedefhalk.com/halk-roportaj-haberleri-1781hk.htm" target="_self"><span>HALK RÖPORTAJ</span></a></li><li class="sep"></li><li class="item sole"><a class="inr" href="http://www.hedefhalk.com/spor-haberleri-1382hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/samsun-haber-haberleri-1764hk.htm" target="_self"><span>SAMSUN HABER</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/turkiye-gundemi-haberleri-1765hk.htm" target="_self"><span>TÜRKİYE GÜNDEMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/asayis-haberleri-1384hk.htm" target="_self"><span>ASAYİŞ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/ekonomi-haberleri-1380hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/yasam-haberleri-1387hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/egitim-haberleri-1381hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/guncel-haberleri-1383hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/siyaset-haberleri-1547hk.htm" target="_self"><span>SİYASET</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/kultur-sanat-haberleri-1548hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/saglik-haberleri-1385hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="sep"></li></ul></div><div class="banner wide_banner"><div class="inner" id="banner_logo_bottom"><a href="http://www.hedefhalk.com/yazarlar.htm" target="http://www.hedefhalk.com/yazarlar.htm"><img src="http://www.hedefhalk.com/d/banner/yazarlarrrr-site.jpg" width="980" height="" border="0" alt=""/></a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Bakan Kaya, Türk Ve Suriyeli Çocuklarla Hz. Bilal Habeşi Filminin Galasına Katıldı</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.hedefhalk.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.hedefhalk.com/turkiye-gundemi-haberleri-1765hk.htm" rel="self"><span itemprop="title">TÜRKİYE GÜNDEMİ</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.hedefhalk.com/siyaset-haberleri-1774hk.htm" rel="self"><span itemprop="title">Siyaset</span></a></span></span></div><div class="text_size"><img src="http://s.hedefhalk.com/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://s.hedefhalk.com/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.hedefhalk.com/send_to_friend.php?type=1&amp;id=1266001');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.hedefhalk.com/print.php?type=1&amp;id=1266001')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-12-08T11:53:30+02:00">08.12.2017 11:53</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://d.hedefhalk.com/news/468583.jpg" alt="Bakan Kaya, Türk Ve Suriyeli Çocuklarla Hz. Bilal Habeşi Filminin Galasına Katıldı" width="300" height="225" /></div><div itemprop="description" class="short_content">Aile ve Sosyal Politikalar Bakanı Fatma Betül Sayan Kaya, Kilis'te Türk ve Suriyeli çocuklarla birlikte Hz. Bilal Habeşi filminin galasına katıldı.</div><div class="banner_320x50"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OTOMATİK -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4474710604122431"
     data-ad-slot="5030736309"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Aile ve Sosyal Politikalar Bakanı Fatma Betül Sayan Kaya, Kilis'te Türk ve Suriyeli çocuklarla birlikte Hz. Bilal Habeşi filminin galasına katıldı.</p><p>Aile ve Sosyal Politikalar Bakanı Fatma Betül Sayan Kaya, ilk önce Kilis Valisi Mehmet Tekinarslan'ı makamında ziyaret etti. Vali Tekinaslan, buruda Bakan Kaya'ya yöresel yemeni ile zeytinyağı ikram etti. Daha sonra Bakan Kaya Kilis Belediye Başkanı Hasan Kara'yı makamında ziyaret etti. Burada şeref defterini imzalayan Bakan Kaya'ya Belediye Başkanı Hasan Kara ile eşi Gülsen Kara tarafından Kilis Belediyesine ait konaklarda üretilen el işi ürünler hediye edildi. Bakan Kaya daha sonra beraberinde Kilis Valisi Mehmet Tekinarslan, Kilis Belediye Başkanı Hasan Kara, AK Parti Kilis milletvekilleri Hilmi Dülger ve Reşit Polat ile AK Parti İl Başkanı İzzet Toprak ile birlikte Kilis 7 Aralık Üniversitesi'ne geldi. 7 Aralık Üniversitesi Rektörü Prof. DR. Mustafa Doğan Karacoşkun tarafından karşılanan Bakan Kaya, burada Türk ve Suriyeli çocuklar ile bir araya gelen Bakan Kaya, Hz. Bilal-i Habeşi film galasına katıldı.</p><p>Burada bir konuşma yapan Aile ve Sosyal Politikalar Bakanı Fatma Betül Sayan Kaya, Türkiye'nin dünyada savaştan kaçan kadın, çocuk ve kimsesizlerin güvenli bir liman olduğunu söyledi. Bakan Kaya Filmi Suriyeli ve Türk çocuklarla izleyeceklerini belirterek, Filmin galasını burada yapmak istedik. Çok anlamlı bir filmdir. Kilis binlerce Suriyeliyi misafir eden bir ilimiz. Dünden beri buradayız. Kilis, misafirperverliğiyle dünyaya örnek oluyor. Bu çok anlamlı. Özellikle dünyanın birçok ülkesinde sınırlar tellerle örülmüşken, Kilis'in gösterdiği misafirperverlik ibret alınması gereken bir durum. Suriyeli sığınmacılara kucak açan Kilislilere teşekkür ediyorum. Türkiye'de 3,2 milyon misafirimizin yüzde 51'ini çocuklar oluşturuyor. Bu anlamda Suriyeli çocuklarımızın Türk çocuklarımızla birlikte okula gitmelerini, sosyal hayatın içerisinde yer almalarını çok önemsiyoruz. Savaşın, bombanın gölgesinden kaçan mülteci kardeşlerimizi en güzel şekilde misafir edebilmek için ülke ve millet olarak seferber olan bir milletiz. Dünya, bu krizler karşısında sınavı veremedi. Bu Anadolu toprakları, yüz yılardır milyonlarca misafir ağırlamış, bu topraklar aslında insanlığın onurunu korumak adına önemli bir görevi üstlendi. Dünyada savaştan kaçan kadın, çocuk ve kimsesizlere güvenli bir liman olduk. Tüm mazlumlara uzanan bir hükümetiz. Dünyanın en zengin ülkesi değiliz ama dünyanın en cömert ülkesi olduğumuz kesin. Bundan sonrada mazlumlara el uzatmaya devam edeceğiz. Çocukların yüzünü güldürmek bizim için önemli. Çocuklar gülerse dünya güler."</p><p>Kaya, Suriyeli misafir çocukların eğitim hayatından kopmasını istemediklerini belirterek, "Bunun için her türlü olanağı sağlıyoruz. Avrupa Birliği fonlarını da kullanarak yaklaşık 178 bin Suriyeliyi eğitim hayatının içerisinde tutmaya çalışıyoruz. Ülkenizde huzur ve barış sağlandığında oraya döneceksiniz. Orayı tekrar inşa edeceksiniz. Tüm çocuklar okusun istiyoruz, yüzleri gülsün istiyoruz. Bu animasyon filmini 20 bin evladımız daha izleyecek. Hoşça vakit geçirmenizi diliyorum. Büyük bir emek vererek, yapılmış bir film. İnsanlığa yol gösteren güzide bir filmdir" diye konuştu.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/HDFHALK/", "HedefHALK", "https://plus.google.com/u/0/110677228459796859435/posts");</script><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li></ul><ul id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 1266001);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="1000"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></ul><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.hedefhalk.com/iste-yamulan-iphone-6yi-duzeltme-yontemleri-282v.htm"><img src="http://d.hedefhalk.com/video/282.jpg" alt="İşte yamulan iPhone 6&#039;yı düzeltme yöntemleri" width="134" height="89" /><span></span></a><a class="title" href="http://www.hedefhalk.com/iste-yamulan-iphone-6yi-duzeltme-yontemleri-282v.htm">İşte yamulan iPhone 6'yı düzeltme yöntemleri</a></li><li><a class="image icon_2" href="http://www.hedefhalk.com/okyanus-uzerinde-yuzen-plastik-ada-281v.htm"><img src="http://d.hedefhalk.com/video/281.jpg" alt="OKYANUS ÜZERİNDE YÜZEN &#039;PLASTİK ADA&#039;" width="134" height="89" /><span></span></a><a class="title" href="http://www.hedefhalk.com/okyanus-uzerinde-yuzen-plastik-ada-281v.htm">OKYANUS ÜZERİNDE YÜZEN 'PLASTİK ADA'</a></li><li><a class="image icon_2" href="http://www.hedefhalk.com/kaleciden-gulduren-hata-280v.htm"><img src="http://d.hedefhalk.com/video/280.jpg" alt="Kaleciden güldüren hata!" width="134" height="89" /><span></span></a><a class="title" href="http://www.hedefhalk.com/kaleciden-gulduren-hata-280v.htm">Kaleciden güldüren hata!</a></li><li><a class="image icon_2" href="http://www.hedefhalk.com/gelecek-yillarda-ulasim-boyle-olacak-279v.htm"><img src="http://d.hedefhalk.com/video/279.jpg" alt="Gelecek yıllarda ulaşım böyle olacak" width="134" height="89" /><span></span></a><a class="title" href="http://www.hedefhalk.com/gelecek-yillarda-ulasim-boyle-olacak-279v.htm">Gelecek yıllarda ulaşım böyle olacak</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.hedefhalk.com/bakan-eroglundan-kudus-aciklamasi-1266019h.htm"><img src="http://d.hedefhalk.com/news_t/468593.jpg" alt="Bakan Eroğlu’ndan Kudüs Açıklaması:" width="210" height="157" /></a><a class="content" href="http://www.hedefhalk.com/bakan-eroglundan-kudus-aciklamasi-1266019h.htm"><span>Bakan Eroğlu’ndan Kudüs Açıklaması:</span>Orman ve Su İşleri Bakanı Prof. Dr. Veysel Eroğlu, ABD'nin Kudüs'ü İsrail'in başkenti olarak tanımasına tepki göstererek, "Biz bu kararı asla kabul etmiyoruz...</a></div><div><a class="image" href="http://www.hedefhalk.com/fransa-cumhurbaskani-macrondan-kudus-konusunda-sakin-kalma-cagrisi-1266015h.htm"><img src="http://d.hedefhalk.com/news_t/280514.jpg" alt="Fransa Cumhurbaşkanı Macron’dan Kudüs Konusunda Sakin Kalma Çağrısı" width="210" height="157" /></a><a class="content" href="http://www.hedefhalk.com/fransa-cumhurbaskani-macrondan-kudus-konusunda-sakin-kalma-cagrisi-1266015h.htm"><span>Fransa Cumhurbaşkanı Macron’dan Kudüs Konusunda Sakin Kalma Çağrısı</span>Fransa Cumhurbaşkanı Emmanuel Macron, ABD Başkanı Donald Trump'ın Kudüs'ü İsrail'in başkenti olarak ilan etmesine ilişkin sakin kalma çağrısında bulundu.</a></div><div><a class="image" href="http://www.hedefhalk.com/chp-yenice-ilce-baskani-cakmak-oldu-1266012h.htm"><img src="http://d.hedefhalk.com/news_t/468590.jpg" alt="Chp Yenice İlçe Başkanı Çakmak Oldu" width="210" height="157" /></a><a class="content" href="http://www.hedefhalk.com/chp-yenice-ilce-baskani-cakmak-oldu-1266012h.htm"><span>Chp Yenice İlçe Başkanı Çakmak Oldu</span>Çanakkale'nin Yenice ilçesinde yapılan CHP ilçe kongresinde 68 oy alan Bülent Çakmak ilçe başkanı seçildi.</a></div><div><a class="image" href="http://www.hedefhalk.com/bakan-kaya-turk-ve-suriyeli-cocuklarla-hz-bilal-habesi-filminin-galasina-katildi-1266001h.htm"><img src="http://d.hedefhalk.com/news_t/468583.jpg" alt="Bakan Kaya, Türk Ve Suriyeli Çocuklarla Hz. Bilal Habeşi Filminin Galasına Katıldı" width="210" height="157" /></a><a class="content" href="http://www.hedefhalk.com/bakan-kaya-turk-ve-suriyeli-cocuklarla-hz-bilal-habesi-filminin-galasina-katildi-1266001h.htm"><span>Bakan Kaya, Türk Ve Suriyeli Çocuklarla Hz. Bilal Habeşi Filminin Galasına Katıldı</span>Aile ve Sosyal Politikalar Bakanı Fatma Betül Sayan Kaya, Kilis'te Türk ve Suriyeli çocuklarla birlikte Hz. Bilal Habeşi filminin galasına katıldı.</a></div><div><a class="image" href="http://www.hedefhalk.com/brexit-muzakerelerinde-ikinci-asamaya-gecildi-1265994h.htm"><img src="http://d.hedefhalk.com/news_t/280514.jpg" alt="Brexit Müzakerelerinde İkinci Aşamaya Geçildi" width="210" height="157" /></a><a class="content" href="http://www.hedefhalk.com/brexit-muzakerelerinde-ikinci-asamaya-gecildi-1265994h.htm"><span>Brexit Müzakerelerinde İkinci Aşamaya Geçildi</span>AB Komisyonu Başkanı Jean-Claude Juncker, Brexit müzakerelerinde ikinci aşamaya gelindiğini açıkladı.</a></div><div><a class="image" href="http://www.hedefhalk.com/fatma-sahin-en-basarili-belediye-baskani-oldu-1265982h.htm"><img src="http://d.hedefhalk.com/news_t/468570.jpg" alt="Fatma Şahin En Başarılı Belediye Başkanı Oldu" width="210" height="157" /></a><a class="content" href="http://www.hedefhalk.com/fatma-sahin-en-basarili-belediye-baskani-oldu-1265982h.htm"><span>Fatma Şahin En Başarılı Belediye Başkanı Oldu</span>ORC Araştırma Şirketi, Türkiye'nin en başarılı büyükşehir belediye başkanını tespit etti.</a></div></div></div><div class="news_list_view"><li><a href="http://www.hedefhalk.com/aydemir-kudus-mukaddes-gonul-adresimizdir-1265935h.htm">Aydemir: ‘Kudüs Mukaddes Gönül Adresimizdir’</a><span>08 Aralık 2017 Cuma 11:13</span></li><li><a href="http://www.hedefhalk.com/ravza-kavakci-kandan-28-subat-davasi-sonrasi-aciklama-1265926h.htm">Ravza Kavakcı Kan’dan 28 Şubat Davası Sonrası Açıklama</a><span>08 Aralık 2017 Cuma 11:08</span></li><li><a href="http://www.hedefhalk.com/kudusten-cekilisinin-yuzuncu-yilinda-filistinlilerin-osmanli-hasreti-1265891h.htm">Kudüs’ten Çekilişinin Yüzüncü Yılında Filistinlilerin Osmanlı Hasreti</a><span>08 Aralık 2017 Cuma 10:53</span></li><li><a href="http://www.hedefhalk.com/abd-ile-kardes-sehir-protokolu-iptal-edildi-1265890h.htm">Abd İle Kardeş Şehir Protokolü İptal Edildi</a><span>08 Aralık 2017 Cuma 10:53</span></li><li><a href="http://www.hedefhalk.com/gedikli-turkiye-tum-oyunlari-bozdu-1265787h.htm">Gedikli: &quot;Türkiye Tüm Oyunları Bozdu&quot;</a><span>08 Aralık 2017 Cuma 09:58</span></li><li><a href="http://www.hedefhalk.com/buyuk-koalisyon-icin-ilk-gorusme-carsamba-gunu-1265775h.htm">Büyük Koalisyon İçin İlk Görüşme Çarşamba Günü</a><span>08 Aralık 2017 Cuma 09:53</span></li><li><a href="http://www.hedefhalk.com/cumhurbaskani-basdanismani-topcu-azerbaycan-ankara-buyukelcisi-ibrahim-ile-bir-aray-1265739h.htm">Cumhurbaşkanı Başdanışmanı Topçu, Azerbaycan Ankara Büyükelçisi İbrahim İle Bir Araya Geldi</a><span>08 Aralık 2017 Cuma 09:33</span></li><li><a href="http://www.hedefhalk.com/bakan-osman-askin-bak-isitme-engelli-olimpiyat-sampiyonu-sporculari-kabul-etti-1265722h.htm">Bakan Osman Aşkın Bak, İşitme Engelli Olimpiyat Şampiyonu Sporcuları Kabul Etti</a><span>08 Aralık 2017 Cuma 09:28</span></li><li><a href="http://www.hedefhalk.com/taskesenlioglu-abd-bu-surecteki-siyasi-rolunu-sona-erdirmistir-1265705h.htm">Taşkesenlioğlu; “Abd Bu Süreçteki Siyasi Rolünü Sona Erdirmiştir”</a><span>08 Aralık 2017 Cuma 09:13</span></li><li><a href="http://www.hedefhalk.com/polonya-basbakani-beata-szydlo-istifa-etti-1265622h.htm">Polonya Başbakanı Beata Szydlo İstifa Etti</a><span>07 Aralık 2017 Perşembe 23:23</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OTOMATİK -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4474710604122431"
     data-ad-slot="5030736309"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="caption">TÜRKİYE GÜNDEMİ</div><div class="viewport"><ul class="overview"><li><a href="http://www.hedefhalk.com/beylerderesi-sehir-parki-projesinde-calismalar-suruyor-1266043h.htm" class="image"><img src="http://d.hedefhalk.com/news/468616.jpg" alt="Beylerderesi Şehir Parkı Projesinde Çalışmalar Sürüyor" width="290" height="218" /></a><a href="http://www.hedefhalk.com/beylerderesi-sehir-parki-projesinde-calismalar-suruyor-1266043h.htm" class="title">Beylerderesi Şehir Parkı Projesinde Çalışmalar Sürüyor</a></li><li><a href="http://www.hedefhalk.com/aliaga-belediye-atolyesi-tasiniyor-1266040h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/468613.jpg" alt="Aliağa Belediye Atölyesi Taşınıyor" width="290" height="218" /></a><a href="http://www.hedefhalk.com/aliaga-belediye-atolyesi-tasiniyor-1266040h.htm" class="title">Aliağa Belediye Atölyesi Taşınıyor</a></li><li><a href="http://www.hedefhalk.com/tutuncu-genclerle-bulustu-1266039h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/468612.jpg" alt="Tütüncü, Gençlerle Buluştu" width="290" height="218" /></a><a href="http://www.hedefhalk.com/tutuncu-genclerle-bulustu-1266039h.htm" class="title">Tütüncü, Gençlerle Buluştu</a></li><li><a href="http://www.hedefhalk.com/unlu-kadin-spikerler-kadin-istihdamini-konustular-1266037h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/468610.jpg" alt="Ünlü Kadın Spikerler, Kadın İstihdamını Konuştular" width="290" height="218" /></a><a href="http://www.hedefhalk.com/unlu-kadin-spikerler-kadin-istihdamini-konustular-1266037h.htm" class="title">Ünlü Kadın Spikerler, Kadın İstihdamını Konuştular</a></li><li><a href="http://www.hedefhalk.com/sivasli-bilim-insanlari-turkiyede-bir-ilke-imza-atti-1266036h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/468609.jpg" alt="Sivaslı Bilim İnsanları Türkiye’de Bir İlke İmza Attı" width="290" height="218" /></a><a href="http://www.hedefhalk.com/sivasli-bilim-insanlari-turkiyede-bir-ilke-imza-atti-1266036h.htm" class="title">Sivaslı Bilim İnsanları Türkiye’de Bir İlke İmza Attı</a></li><li><a href="http://www.hedefhalk.com/anasinifi-ogrencilerinden-pazar-yeri-etkinligi-1266033h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/468606.jpg" alt="Anasınıfı Öğrencilerinden Pazar Yeri Etkinliği" width="290" height="218" /></a><a href="http://www.hedefhalk.com/anasinifi-ogrencilerinden-pazar-yeri-etkinligi-1266033h.htm" class="title">Anasınıfı Öğrencilerinden Pazar Yeri Etkinliği</a></li><li><a href="http://www.hedefhalk.com/konyada-teknomarket-acilisinda-izdiham-1266032h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/468605.jpg" alt="Konya’da Teknomarket Açılışında İzdiham" width="290" height="218" /></a><a href="http://www.hedefhalk.com/konyada-teknomarket-acilisinda-izdiham-1266032h.htm" class="title">Konya’da Teknomarket Açılışında İzdiham</a></li><li><a href="http://www.hedefhalk.com/yyu-tip-fakultesi-ogrencileri-onluklerini-giydiler-1266031h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/468604.jpg" alt="Yyü Tıp Fakültesi Öğrencileri Önlüklerini Giydiler" width="290" height="218" /></a><a href="http://www.hedefhalk.com/yyu-tip-fakultesi-ogrencileri-onluklerini-giydiler-1266031h.htm" class="title">Yyü Tıp Fakültesi Öğrencileri Önlüklerini Giydiler</a></li><li><a href="http://www.hedefhalk.com/turkabdan-cumhurbaskani-basdanismanlarina-ziyaret-1266029h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/468602.jpg" alt="Turkab’dan Cumhurbaşkanı Başdanışmanlarına Ziyaret" width="290" height="218" /></a><a href="http://www.hedefhalk.com/turkabdan-cumhurbaskani-basdanismanlarina-ziyaret-1266029h.htm" class="title">Turkab’dan Cumhurbaşkanı Başdanışmanlarına Ziyaret</a></li><li><a href="http://www.hedefhalk.com/devrek-belediyesinden-aylik-meclis-toplantisi-1266028h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/468601.jpg" alt="Devrek Belediyesi’nden Aylık Meclis Toplantısı" width="290" height="218" /></a><a href="http://www.hedefhalk.com/devrek-belediyesinden-aylik-meclis-toplantisi-1266028h.htm" class="title">Devrek Belediyesi’nden Aylık Meclis Toplantısı</a></li><li><a href="http://www.hedefhalk.com/ogrenciler-maden-muzesini-gezdi-1266025h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/468598.jpg" alt="Öğrenciler Maden Müzesini Gezdi" width="290" height="218" /></a><a href="http://www.hedefhalk.com/ogrenciler-maden-muzesini-gezdi-1266025h.htm" class="title">Öğrenciler Maden Müzesini Gezdi</a></li><li><a href="http://www.hedefhalk.com/mhp-il-baskani-avsardan-kudus-kararina-tepki-1266022h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/468595.jpg" alt="Mhp İl Başkanı Avşar’dan Kudüs Kararına Tepki" width="290" height="218" /></a><a href="http://www.hedefhalk.com/mhp-il-baskani-avsardan-kudus-kararina-tepki-1266022h.htm" class="title">Mhp İl Başkanı Avşar’dan Kudüs Kararına Tepki</a></li><li><a href="http://www.hedefhalk.com/mhp-il-baskani-avsar-muhtarlarimizi-onemsiyoruz-1266020h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/468594.jpg" alt="Mhp İl Başkanı Avşar: “Muhtarlarımızı Önemsiyoruz&quot;" width="290" height="218" /></a><a href="http://www.hedefhalk.com/mhp-il-baskani-avsar-muhtarlarimizi-onemsiyoruz-1266020h.htm" class="title">Mhp İl Başkanı Avşar: “Muhtarlarımızı Önemsiyoruz"</a></li><li><a href="http://www.hedefhalk.com/bakan-eroglundan-kudus-aciklamasi-1266019h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/468593.jpg" alt="Bakan Eroğlu’ndan Kudüs Açıklaması:" width="290" height="218" /></a><a href="http://www.hedefhalk.com/bakan-eroglundan-kudus-aciklamasi-1266019h.htm" class="title">Bakan Eroğlu’ndan Kudüs Açıklaması:</a></li><li><a href="http://www.hedefhalk.com/devrek-hemdeki-egitim-kurslari-buyuk-ilgi-goruyor-1266016h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/468592.jpg" alt="Devrek Hem’deki Eğitim Kursları Büyük İlgi Görüyor" width="290" height="218" /></a><a href="http://www.hedefhalk.com/devrek-hemdeki-egitim-kurslari-buyuk-ilgi-goruyor-1266016h.htm" class="title">Devrek Hem’deki Eğitim Kursları Büyük İlgi Görüyor</a></li><li><a href="http://www.hedefhalk.com/bakan-fakibaba-karsa-geldi-1266014h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/468591.jpg" alt="Bakan Fakıbaba Kars’a Geldi" width="290" height="218" /></a><a href="http://www.hedefhalk.com/bakan-fakibaba-karsa-geldi-1266014h.htm" class="title">Bakan Fakıbaba Kars’a Geldi</a></li><li><a href="http://www.hedefhalk.com/chp-yenice-ilce-baskani-cakmak-oldu-1266012h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/468590.jpg" alt="Chp Yenice İlçe Başkanı Çakmak Oldu" width="290" height="218" /></a><a href="http://www.hedefhalk.com/chp-yenice-ilce-baskani-cakmak-oldu-1266012h.htm" class="title">Chp Yenice İlçe Başkanı Çakmak Oldu</a></li><li><a href="http://www.hedefhalk.com/engellilerden-tesekkur-ziyareti-1266009h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/468589.jpg" alt="Engellilerden Teşekkür Ziyareti" width="290" height="218" /></a><a href="http://www.hedefhalk.com/engellilerden-tesekkur-ziyareti-1266009h.htm" class="title">Engellilerden Teşekkür Ziyareti</a></li><li><a href="http://www.hedefhalk.com/sivas-il-ozel-idaresi-kisa-hazir-1266006h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/468588.jpg" alt="Sivas İl Özel İdaresi Kışa Hazır" width="290" height="218" /></a><a href="http://www.hedefhalk.com/sivas-il-ozel-idaresi-kisa-hazir-1266006h.htm" class="title">Sivas İl Özel İdaresi Kışa Hazır</a></li><li><a href="http://www.hedefhalk.com/bakan-kaya-esnafi-ziyaret-etti-1266005h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/468587.jpg" alt="Bakan Kaya Esnafı Ziyaret Etti" width="290" height="218" /></a><a href="http://www.hedefhalk.com/bakan-kaya-esnafi-ziyaret-etti-1266005h.htm" class="title">Bakan Kaya Esnafı Ziyaret Etti</a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="pager2">1/20</div><div class="buttons next" title="İleri"></div></div><div class="side_caption side_caption_3"><a href="http://www.hedefhalk.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.hedefhalk.com/amasyada-530-yillik-sultan-ii-beyazid-camisi-76g.htm"><img src="http://d.hedefhalk.com/gallery/76_s.jpg" alt="Amasya&#039;da 530 yıllık Sultan II. Beyazıd Camisi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Amasya'da 530 yıllık Sultan II. Beyazıd Camisi</span></a></li><li class="sep"></li><li class="item"><a href="http://www.hedefhalk.com/4-bin-500-yillik-erkek-iskeletlerinde-halhal-bulundu-75g.htm"><img src="http://d.hedefhalk.com/gallery/75_s.jpg" alt="4 bin 500 yıllık erkek iskeletlerinde &#039;halhal&#039; bulundu" width="127" height="96" /><span class="tl"></span><span class="wrapword">4 bin 500 yıllık erkek iskeletlerinde 'halhal' bulundu</span></a></li><li class="item"><a href="http://www.hedefhalk.com/ataturk-devrimleri-cadde-isimlerinde-yasatiliyor-74g.htm"><img src="http://d.hedefhalk.com/gallery/74_s.jpg" alt="&#039;Atatürk Devrimleri&#039; cadde isimlerinde yaşatılıyor" width="127" height="96" /><span class="tl"></span><span class="wrapword">'Atatürk Devrimleri' cadde isimlerinde yaşatılıyor</span></a></li><li class="sep"></li><li class="item"><a href="http://www.hedefhalk.com/tekkekoyde-coskulu-sunnet-soleni-73g.htm"><img src="http://d.hedefhalk.com/gallery/73_s.jpg" alt="Tekkeköy’de Coşkulu Sünnet Şöleni" width="127" height="96" /><span class="tl"></span><span class="wrapword">Tekkeköy’de Coşkulu Sünnet Şöleni</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.hedefhalk.com/tff-1-ligre-rekor-samsunsporun-1265927h.htm" class="image"><img src="http://d.hedefhalk.com/news_t/468520.jpg" alt="TFF 1. Lig&#039;re rekor Samsunspor&#039;un" width="150" height="112" /></a><a href="http://www.hedefhalk.com/tff-1-ligre-rekor-samsunsporun-1265927h.htm" class="title">TFF 1. Lig're rekor Samsunspor'un</a></li><li class="sep"></li><li><a href="http://www.hedefhalk.com/kusadasi-belediyesi-travel-turkey-fuarinda-stand-acti-1265629h.htm" class="image"><img src="http://d.hedefhalk.com/news_t/468324.jpg" alt="Kuşadası Belediyesi, Travel Turkey Fuarı’nda Stand Açtı" width="150" height="112" /></a><a href="http://www.hedefhalk.com/kusadasi-belediyesi-travel-turkey-fuarinda-stand-acti-1265629h.htm" class="title">Kuşadası Belediyesi, Travel Turkey Fuarı’nda Stand Açtı</a></li><li class="sep"></li><li><a href="http://www.hedefhalk.com/uefa-avrupa-ligi-vitoria-guimaraes-1-atiker-konyaspor-1-mac-sonucu-1265624h.htm" class="image"><img src="http://d.hedefhalk.com/news_t/280514.jpg" alt="Uefa Avrupa Ligi: Vitoria Guimaraes: 1 - Atiker Konyaspor: 1 (Maç Sonucu)" width="150" height="112" /></a><a href="http://www.hedefhalk.com/uefa-avrupa-ligi-vitoria-guimaraes-1-atiker-konyaspor-1-mac-sonucu-1265624h.htm" class="title">Uefa Avrupa Ligi: Vitoria Guimaraes: 1 - Atiker Konyaspor: 1 (Maç Sonucu)</a></li><li class="sep"></li><li><a href="http://www.hedefhalk.com/artvinde-egitime-kar-engeli-1265623h.htm" class="image"><img src="http://d.hedefhalk.com/news_t/468320.jpg" alt="Artvin’de Eğitime Kar Engeli" width="150" height="112" /></a><a href="http://www.hedefhalk.com/artvinde-egitime-kar-engeli-1265623h.htm" class="title">Artvin’de Eğitime Kar Engeli</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:;" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:;" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:;" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_caption side_caption_2"><a href="http://www.hedefhalk.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport"><ul class="overview"><li><a class="content" href="http://www.hedefhalk.com/ak-partide-sure-tukendi-abi-formulu-tutmaz-608529yy.htm">A.YENER CABBAR<span>AK Parti&#039;de &#039;süre tükendi&#039;... Abi formülü tutmaz.</span></a><a class="image" href="http://www.hedefhalk.com/ak-partide-sure-tukendi-abi-formulu-tutmaz-608529yy.htm"><img src="http://d.hedefhalk.com/author/833_s.jpg" alt="A.YENER CABBAR" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/ise-baslamak-bitirmek-kadar-onemlidir-608568yy.htm">İSMAİL BAŞARAN<span>İŞE BAŞLAMAK BİTİRMEK KADAR ÖNEMLİDİR</span></a><a class="image" href="http://www.hedefhalk.com/ise-baslamak-bitirmek-kadar-onemlidir-608568yy.htm"><img src="http://d.hedefhalk.com/author/909_s.jpg" alt="İSMAİL BAŞARAN" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/kadim-sehir-kudus-608564yy.htm">RAGIP GÖKER<span>Kadim Şehir Kudüs</span></a><a class="image" href="http://www.hedefhalk.com/kadim-sehir-kudus-608564yy.htm"><img src="http://d.hedefhalk.com/author/1020_s.jpg" alt="RAGIP GÖKER" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/samsun-intihar-ediyor-608566yy.htm">MEHMET AKSOY<span>Samsun intihar ediyor</span></a><a class="image" href="http://www.hedefhalk.com/samsun-intihar-ediyor-608566yy.htm"><img src="http://d.hedefhalk.com/author/891_s.jpg" alt="MEHMET AKSOY" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/trump-cildirmis-olmali-608567yy.htm">ŞÜKRÜ KARAMAN<span>Trump Çıldırmış Olmalı</span></a><a class="image" href="http://www.hedefhalk.com/trump-cildirmis-olmali-608567yy.htm"><img src="http://d.hedefhalk.com/author/1220_s.jpg" alt="ŞÜKRÜ KARAMAN" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/feto-ile-mucadelede-yapilan-yanlislar-ve-egitim-608545yy.htm">SADİ SUBAŞI<span>FETÖ İLE MÜCADELEDE YAPILAN YANLIŞLAR VE EĞİTİM</span></a><a class="image" href="http://www.hedefhalk.com/feto-ile-mucadelede-yapilan-yanlislar-ve-egitim-608545yy.htm"><img src="http://d.hedefhalk.com/author/899_s.jpg" alt="SADİ SUBAŞI" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/ferrero-samsuna-geliyor-608562yy.htm">NOYAN ALPER CABBAR<span>Ferrero Samsun&#039;a geliyor</span></a><a class="image" href="http://www.hedefhalk.com/ferrero-samsuna-geliyor-608562yy.htm"><img src="http://d.hedefhalk.com/author/1242_s.jpg" alt="NOYAN ALPER CABBAR" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/bu-takimdan-ne-koy-olur-ne-kasaba-608543yy.htm">ENDER GÜR<span>BU TAKIMDAN NE KÖY OLUR NE KASABA</span></a><a class="image" href="http://www.hedefhalk.com/bu-takimdan-ne-koy-olur-ne-kasaba-608543yy.htm"><img src="http://d.hedefhalk.com/author/1240_s.jpg" alt="ENDER GÜR" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/kac-turizm-mezunu-kendi-isini-yapiyor-ki-608557yy.htm">ERGİN CANER CABBAR<span>Kaç turizm mezunu kendi işini yapıyor ki?</span></a><a class="image" href="http://www.hedefhalk.com/kac-turizm-mezunu-kendi-isini-yapiyor-ki-608557yy.htm"><img src="http://d.hedefhalk.com/author/989_s.jpg" alt="ERGİN CANER CABBAR" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/kongre-karari-ve-engin-ipekoglu-608552yy.htm">EMİN ÖZTÜRK<span>KONGRE KARARI VE ENGİN İPEKOĞLU…</span></a><a class="image" href="http://www.hedefhalk.com/kongre-karari-ve-engin-ipekoglu-608552yy.htm"><img src="http://d.hedefhalk.com/author/1211_s.jpg" alt="EMİN ÖZTÜRK" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/birlikte-yasamayi-copluklerde-ogrendik-608536yy.htm">TEKİN AKIN<span>Birlikte yaşamayı Çöplüklerde öğrendik…</span></a><a class="image" href="http://www.hedefhalk.com/birlikte-yasamayi-copluklerde-ogrendik-608536yy.htm"><img src="http://d.hedefhalk.com/author/900_s.jpg" alt="TEKİN AKIN" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/iran-rusya-abd-608554yy.htm">ADNAN ÖZ<span>İRAN-RUSYA-ABD</span></a><a class="image" href="http://www.hedefhalk.com/iran-rusya-abd-608554yy.htm"><img src="http://d.hedefhalk.com/author/1226_s.jpg" alt="ADNAN ÖZ" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/namaz-arkadasim-vehbi-koc-608565yy.htm">REMZİ KOZAL<span>Namaz Arkadaşım Vehbi Koç</span></a><a class="image" href="http://www.hedefhalk.com/namaz-arkadasim-vehbi-koc-608565yy.htm"><img src="http://d.hedefhalk.com/author/1235_s.jpg" alt="REMZİ KOZAL" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/tarihi-fark-etmek-608537yy.htm">EMRE SEVEN<span>TARİHİ FARK ETMEK</span></a><a class="image" href="http://www.hedefhalk.com/tarihi-fark-etmek-608537yy.htm"><img src="http://d.hedefhalk.com/author/1225_s.jpg" alt="EMRE SEVEN" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/fotograf-608569yy.htm">TUFAN İPEK<span>FOTOĞRAF</span></a><a class="image" href="http://www.hedefhalk.com/fotograf-608569yy.htm"><img src="http://d.hedefhalk.com/author/1238_s.jpg" alt="TUFAN İPEK" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/son-hafta-kaosu-yasiyoruz-607410yy.htm">YUNUS KILIÇ<span>Son hafta &#039;kaosu&#039; yaşıyoruz</span></a><a class="image" href="http://www.hedefhalk.com/son-hafta-kaosu-yasiyoruz-607410yy.htm"><img src="http://d.hedefhalk.com/author/1231_s.jpg" alt="YUNUS KILIÇ" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/keske-bakanlarimiz-olmasaydi-608273yy.htm">HAMZA ALP<span>Keşke Bakanlarımız Olmasaydı!</span></a><a class="image" href="http://www.hedefhalk.com/keske-bakanlarimiz-olmasaydi-608273yy.htm"><img src="http://d.hedefhalk.com/author/1243_s.jpg" alt="HAMZA ALP" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/soz-bitti-608544yy.htm">HAKKI YEŞİLYURT<span>SÖZ BİTTİ</span></a><a class="image" href="http://www.hedefhalk.com/soz-bitti-608544yy.htm"><img src="http://d.hedefhalk.com/author/894_s.jpg" alt="HAKKI YEŞİLYURT" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/riza-sarraf-davasi-hakkinda-hem-fikir-olunan-2-nokta-608539yy.htm">ALİ ONUR ŞAHİNOĞLU<span>RIZA SARRAF DAVASI HAKKINDA HEM FİKİR OLUNAN 2 NOKTA</span></a><a class="image" href="http://www.hedefhalk.com/riza-sarraf-davasi-hakkinda-hem-fikir-olunan-2-nokta-608539yy.htm"><img src="http://d.hedefhalk.com/author/1222_s.jpg" alt="ALİ ONUR ŞAHİNOĞLU" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/yasamak-uyumak-gibi-608525yy.htm">ZEKAİ GÜL<span>Yaşamak Uyumak Gibi .</span></a><a class="image" href="http://www.hedefhalk.com/yasamak-uyumak-gibi-608525yy.htm"><img src="http://d.hedefhalk.com/author/1218_s.jpg" alt="ZEKAİ GÜL" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/ordu-altinordu-ve-buyuksehircilik-608563yy.htm">TAHSİN ÇAYIROĞLU<span>ORDU/ ALTINORDU ve BÜYÜKŞEHİRCİLİK</span></a><a class="image" href="http://www.hedefhalk.com/ordu-altinordu-ve-buyuksehircilik-608563yy.htm"><img src="http://d.hedefhalk.com/author/1221_s.jpg" alt="TAHSİN ÇAYIROĞLU" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/ya-yardan-gecin-ya-serden-608542yy.htm">DAVUT AKTAŞ<span>Ya yardan geçin, ya serden…</span></a><a class="image" href="http://www.hedefhalk.com/ya-yardan-gecin-ya-serden-608542yy.htm"><img src="http://d.hedefhalk.com/author/1224_s.jpg" alt="DAVUT AKTAŞ" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/kulcu-ve-corumda-yapilasma-608519yy.htm">MUSTAFA DEMİRER<span>KÜLCÜ VE ÇORUM’DA YAPILAŞMA!</span></a><a class="image" href="http://www.hedefhalk.com/kulcu-ve-corumda-yapilasma-608519yy.htm"><img src="http://d.hedefhalk.com/author/1236_s.jpg" alt="MUSTAFA DEMİRER" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/orta-dogudaki-oyunlar-ve-turkiye-608502yy.htm">YÜCEL TÜRE<span>ORTA DOĞU’DAKİ OYUNLAR ve TÜRKİYE</span></a><a class="image" href="http://www.hedefhalk.com/orta-dogudaki-oyunlar-ve-turkiye-608502yy.htm"><img src="http://d.hedefhalk.com/author/966_s.jpg" alt="YÜCEL TÜRE" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/sadaka-607988yy.htm">FERHAT LAP<span>SADAKA</span></a><a class="image" href="http://www.hedefhalk.com/sadaka-607988yy.htm"><img src="http://d.hedefhalk.com/author/1239_s.jpg" alt="FERHAT LAP" width="45" height="54" /></a></li></ul></div><div class="side_tiny_pager"><div class="buttons prev" title="Geri"></div><div class="pager"><span class="pagenum" data-index="0">1</span><span class="pagenum" data-index="1">2</span><span class="pagenum" data-index="2">3</span><span class="pagenum" data-index="3">4</span><span class="pagenum" data-index="4">5</span></div><div class="buttons next" title="İleri"></div></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.hedefhalk.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.hedefhalk.com/iste-yamulan-iphone-6yi-duzeltme-yontemleri-282v.htm"><img src="http://d.hedefhalk.com/video/282.jpg" alt="İşte yamulan iPhone 6&#039;yı düzeltme yöntemleri" width="127" height="96" /><span class="tl"></span><span class="wrapword">İşte yamulan iPhone 6'yı düzeltme yöntemleri</span></a></li><li class="sep"></li><li class="item"><a href="http://www.hedefhalk.com/okyanus-uzerinde-yuzen-plastik-ada-281v.htm"><img src="http://d.hedefhalk.com/video/281.jpg" alt="OKYANUS ÜZERİNDE YÜZEN &#039;PLASTİK ADA&#039;" width="127" height="96" /><span class="tl"></span><span class="wrapword">OKYANUS ÜZERİNDE YÜZEN 'PLASTİK ADA'</span></a></li><li class="item"><a href="http://www.hedefhalk.com/kaleciden-gulduren-hata-280v.htm"><img src="http://d.hedefhalk.com/video/280.jpg" alt="Kaleciden güldüren hata!" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kaleciden güldüren hata!</span></a></li><li class="sep"></li><li class="item"><a href="http://www.hedefhalk.com/gelecek-yillarda-ulasim-boyle-olacak-279v.htm"><img src="http://d.hedefhalk.com/video/279.jpg" alt="Gelecek yıllarda ulaşım böyle olacak" width="127" height="96" /><span class="tl"></span><span class="wrapword">Gelecek yıllarda ulaşım böyle olacak</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="" target=""><img src="http://www.hedefhalk.com/d/banner/kavak-tirit-evi.jpg" width="300" height="" border="0" alt=""/></a></div><div class="side_cat_news"></div><div class="banner side_banner"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-000384-20160609.html" width="300" height="175" frameborder="0" scrolling="no"></iframe></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="https://www.facebook.com/HDFHALK/" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/HedefHALK" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="https://plus.google.com/u/0/110677228459796859435/posts" style="background-position: left -240px;" target="_blank" title="Google+ ile paylaş"></a><a href="http://www.hedefhalk.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.hedefhalk.com/./" target="_self">ANA SAYFA</a></li><li class="sep">|</li><li class="parent"><a href="http://www.hedefhalk.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.hedefhalk.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.hedefhalk.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2012 Hedef Halk</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0(362) 234 54 10 Faks : 0(362) 234 64 10</div><div class="cm-sign"><a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div><!-- 0.10095906257629 --></div><script type="text/javascript">showSocialOverlay("https://www.facebook.com/HDFHALK/", "HedefHALK", "https://plus.google.com/u/0/110677228459796859435/posts");</script></body></html>