<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.hedefhalk.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="200" />
<title>Bursa Polisi Trafik Haftası’nda Sürücülere Gül Dağıttı</title>
<meta name="description" content="BURSA (İHA) – Bursa&#039;da 14 Mayıs Trafik Haftası çerçevesinde sürücülere gül ve broşür, çocuklara ise balon dağıtıldı." />
<link rel="publisher" href="https://plus.google.com/u/0/110677228459796859435/posts" />
<link rel="canonical" href="http://www.hedefhalk.com/bursa-polisi-trafik-haftasinda-suruculere-gul-dagitti-1070010h.htm" />
<link rel="alternate" href="http://m.hedefhalk.com/bursa-polisi-trafik-haftasinda-suruculere-gul-dagitti-1070010h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://d.hedefhalk.com/news/316237.jpg" />
<meta name="DC.date.issued" content="2017-05-07T18:23:31+03:00" />
<meta property="og:site_name" content="Hedef Halk" />
<meta property="og:url" content="http://www.hedefhalk.com/bursa-polisi-trafik-haftasinda-suruculere-gul-dagitti-1070010h.htm" />
<meta property="og:title" content="Bursa Polisi Trafik Haftası’nda Sürücülere Gül Dağıttı" />
<meta property="og:description" content="BURSA (İHA) – Bursa&#039;da 14 Mayıs Trafik Haftası çerçevesinde sürücülere gül ve broşür, çocuklara ise balon dağıtıldı." />
<meta property="og:image" content="http://d.hedefhalk.com/news/316237.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@https://twitter.com/HedefHALK">
<meta name="twitter:url" content="http://www.hedefhalk.com/bursa-polisi-trafik-haftasinda-suruculere-gul-dagitti-1070010h.htm">
<meta name="twitter:title" content="Bursa Polisi Trafik Haftası’nda Sürücülere Gül Dağıttı" />
<meta name="twitter:description" content="BURSA (İHA) – Bursa&#039;da 14 Mayıs Trafik Haftası çerçevesinde sürücülere gül ve broşür, çocuklara ise balon dağıtıldı." />
<meta name="twitter:image" content="http://d.hedefhalk.com/news/316237.jpg" />
<meta itemprop="thumbnailUrl" content="http://d.hedefhalk.com/news_t/316237.jpg" />
<meta itemprop="articleSection" content="Tüm Türkiye" />
<meta itemprop="dateCreated" content="2017-05-07T18:23:31+03:00" />
<meta itemprop="image" content="http://d.hedefhalk.com/news/280514.jpg" />
<meta itemprop="headline" content="Bursa Polisi Trafik Haftası’nda Sürücülere Gül Dağıttı" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86458968-1', 'auto');
  ga('send', 'pageview');

</script><link href="http://s.hedefhalk.com/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://s.hedefhalk.com/function.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m[removed].insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-86458968-1', 'auto');
ga('send', 'pageview');

</script></head>
<body class="body_main">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3046641583050269",
    enable_page_level_ads: true
  });
</script><div class="CM_pageskin"><div class="left"><div class="banner_code"><a href="https://www.facebook.com/HDFHALK/" target="https://www.facebook.com/HDFHALK/"><img src="http://www.hedefhalk.com/d/banner/facebook.20170103134056.jpg" width="160" height="600" border="0" alt=""/></a></div></div><div class="right"><div class="banner_code"><script type="text/javascript">
document.write('<a href="www.agromec.com.tr" target="www.agromec.com.tr"><img src="http://www.hedefhalk.com/d/banner/hareketli-banner-160x600-1.20170105121956.gif" width="160" height="600" border="0"/></a>');</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.hedefhalk.com/gunun-haberleri.htm" target="_self">GÜNÜN HABERLERİ</a></li><li class="sole"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.hedefhalk.com');return false;">ANASAYFAM YAP</a></li><li class="sole"><a href="http://www.hedefhalk.com/./" target="_self">ANA SAYFA</a></li><li class="sole"><a href="#" target="_self" onclick="addToBookmark('Haber Portalı', 'http://www.hedefhalk.com/'); return false;">SIK KULLANILANLARA EKLE</a></li><li class="sole"><a href="http://www.hedefhalk.com/search_result.php" target="_self">ARŞİV</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 93.928</span></li><li class="down"><span><b>Altın</b> 140,116</span></li><li class="down"><span><b>Dolar</b> 3,5441</span></li><li class="oops"><span><b>Euro</b> 3,8951</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -754px;"><span>Samsun</span> 14 °C</li><li style="background-position: -3px -812px;"><span>İstanbul</span> 22 °C</li><li style="background-position: -3px -870px;"><span>Ankara</span> 15 °C</li><li style="background-position: -3px -870px;"><span>İzmir</span> 24 °C</li><li style="background-position: -3px -319px;"><span>Ordu</span> 14 °C</li><li style="background-position: -3px -812px;"><span>Sinop</span> 13 °C</li><li style="background-position: -3px -319px;"><span>Giresun</span> 13 °C</li><li style="background-position: -3px -812px;"><span>Amasya</span> 16 °C</li><li style="background-position: -3px -348px;"><span>Rize</span> 16 °C</li><li style="background-position: -3px -348px;"><span>Trabzon</span> 13 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.hedefhalk.com/" rel="home"><img src="http://s.hedefhalk.com/i/logo.png" alt="Hedef Halk" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LOGO YANI -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4474710604122431"
     data-ad-slot="1937669103"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="nav-mini"><a href="http://www.hedefhalk.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.hedefhalk.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.hedefhalk.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.hedefhalk.com/ismail-koybasi-vodafone-arenada-1070011h.htm">İsmail Köybaşı, Vodafone Arena’da</a></li><li><a href="http://www.hedefhalk.com/bursa-polisi-trafik-haftasinda-suruculere-gul-dagitti-1070010h.htm">Bursa Polisi Trafik Haftası’nda Sürücülere Gül Dağıttı</a></li><li><a href="http://www.hedefhalk.com/garanti-bankasi-tekerlekli-sandalye-basketbol-super-ligi-1070009h.htm">Garanti Bankası Tekerlekli Sandalye Basketbol Süper Ligi</a></li><li><a href="http://www.hedefhalk.com/vodafone-arenada-derbiye-ozel-zemin-1070008h.htm">Vodafone Arena’da Derbiye Özel Zemin</a></li><li><a href="http://www.hedefhalk.com/spor-toto-super-lig-1070007h.htm">Spor Toto Süper Lig</a></li><li><a href="http://www.hedefhalk.com/tff-1-lig-1070006h.htm">Tff 1. Lig</a></li><li><a href="http://www.hedefhalk.com/tff-1-lig-1070005h.htm">Tff 1. Lig</a></li><li><a href="http://www.hedefhalk.com/niksarda-yildirim-dusen-evde-yangin-cikti-1070004h.htm">Niksar’da Yıldırım Düşen Evde Yangın Çıktı</a></li><li><a href="http://www.hedefhalk.com/narkotik-kopegi-dark-181-kok-keneviri-yakalatti-1070003h.htm">Narkotik Köpeği ’Dark’, 181 Kök Keneviri Yakalattı</a></li><li><a href="http://www.hedefhalk.com/tekvandocular-kutahyada-yaristi-1070002h.htm">Tekvandocular Kütahya’da Yarıştı</a></li><li><a href="http://www.hedefhalk.com/otyakmaz-net-bir-galibiyetle-maci-aldik-1070001h.htm">Otyakmaz: "Net Bir Galibiyetle Maçı Aldık"</a></li><li><a href="http://www.hedefhalk.com/kastamonuda-odun-toplamaya-giden-yasli-adamin-cansiz-bedeni-bulundu-1070000h.htm">Kastamonu’da Odun Toplamaya Giden Yaşlı Adamın Cansız Bedeni Bulundu</a></li><li><a href="http://www.hedefhalk.com/2-uluslararasi-acik-satranc-turnuvasi-sona-erdi-1069999h.htm">2. Uluslararası Açık Satranç Turnuvası Sona Erdi</a></li><li><a href="http://www.hedefhalk.com/ayvalik-ve-kucukkoyde-teferic-senlikleri-coskusu-1069998h.htm">Ayvalık Ve Küçükköy’de Teferiç Şenlikleri Coşkusu</a></li><li><a href="http://www.hedefhalk.com/tokatta-saganak-yagis-caddeleri-gole-cevirdi-1069997h.htm">Tokat’ta Sağanak Yağış Caddeleri Göle Çevirdi</a></li></ul></div></div><div class="social"><a href="https://www.facebook.com/HDFHALK/" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/https://twitter.com/HedefHALK" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="https://plus.google.com/u/0/110677228459796859435/posts" style="background-position: left -240px;" target="_blank" title="Google+ ile paylaş"></a><a href="http://www.hedefhalk.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item sole"><a class="inr" href="http://www.hedefhalk.com/halk-ozel-haber-haberleri-1781hk.htm" target="_self"><span>HALK ÖZEL HABER</span></a></li><li class="sep"></li><li class="item sole"><a class="inr" href="http://www.hedefhalk.com/spor-haberleri-1382hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/samsun-haber-haberleri-1764hk.htm" target="_self"><span>SAMSUN HABER</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/turkiye-gundemi-haberleri-1765hk.htm" target="_self"><span>TÜRKİYE GÜNDEMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/asayis-haberleri-1384hk.htm" target="_self"><span>ASAYİŞ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/ekonomi-haberleri-1380hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/yasam-haberleri-1387hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/egitim-haberleri-1381hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/guncel-haberleri-1383hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/siyaset-haberleri-1547hk.htm" target="_self"><span>SİYASET</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/kultur-sanat-haberleri-1548hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/saglik-haberleri-1385hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="sep"></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Bursa Polisi Trafik Haftası’nda Sürücülere Gül Dağıttı</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.hedefhalk.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.hedefhalk.com/turkiye-gundemi-haberleri-1765hk.htm" rel="self"><span itemprop="title">TÜRKİYE GÜNDEMİ</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.hedefhalk.com/tum-turkiye-haberleri-1780hk.htm" rel="self"><span itemprop="title">Tüm Türkiye</span></a></span></span></div><div class="text_size"><img src="http://s.hedefhalk.com/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://s.hedefhalk.com/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.hedefhalk.com/send_to_friend.php?type=1&amp;id=1070010');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.hedefhalk.com/print.php?type=1&amp;id=1070010')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-05-07T18:23:30+03:00">07.05.2017 18:23</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://d.hedefhalk.com/news/316237.jpg" alt="Bursa Polisi Trafik Haftası’nda Sürücülere Gül Dağıttı" width="300" height="225" /></div><div itemprop="description" class="short_content">BURSA (İHA) – Bursa'da 14 Mayıs Trafik Haftası çerçevesinde sürücülere gül ve broşür, çocuklara ise balon dağıtıldı.</div><div class="banner_320x50"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OTOMATİK -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4474710604122431"
     data-ad-slot="5030736309"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div itemprop="articleBody" id="news_content" class="text_content"><p>BURSA (İHA) – Bursa'da 14 Mayıs Trafik Haftası çerçevesinde sürücülere gül ve broşür, çocuklara ise balon dağıtıldı.</p><p>Trafik kurallarına uymanın önemini anlatan broşürlerin yanında çocuklara da balon ve gül dağıtımı yapan emniyet mensupları, vatandaşların yoğun ilgisiyle karşılaştı. Cumhuriyet Caddesi'nde trafik uygulaması yapan Bursa Emniyet Müdürlüğünde görevli trafik polisleri, kemerlerini takmayan sürücülere kemer takmalarını söyleyerek, onlara gül, broşür ve balon verdi. Trafik ekipleri, ilçe girişi başta olmak üzere çeşitler yerlerde kontrol yapıldığını belirterek, ehliyetsiz ve eksiz evraksız kesinlikle araca binilmemesi gerektiğini ifade ettiler. Polis memurları yaptıkları kontrollerde durdurdukları araçların sürücülerine hız kuralları, emniyet kemeri takma zorunluluğu, araç kullanırken cep telefonu kullanılmaması, ön koltuğa çocukların oturtulmaması ve çeşitli trafik konularıyla ilgili uyarılarda bulundu. Yaklaşık 2 saat süren etkinlikte sürücüler, polislerin kendilerine gösterdikleri ilgiden dolayı teşekkür ettiler.</p><p>Sürücüler, "Polisler bizi durdurarak sürücülere gül, çocuklara ise balon verdiler. Çok mutluyuz, kendilerine çok teşekkür ediyoruz. Biz sürücüler olarak herkesin trafik kurallarına uymasını istiyoruz" diye konuştular.</p><p><img src="http://d.hedefhalk.com/other/2017/05/07/bursada-14-mayis-trafik-haftasi-cercevesinde-suruculere-gul-ve-brosur.jpg" alt="Bursa Polisi Trafik Haftası’nda Sürücülere Gül Dağıttı" /></p><p><img src="http://d.hedefhalk.com/other/2017/05/07/bursada-14-mayis-trafik-haftasi-cercevesinde-suruculere-gul-ve-brosur-001.jpg" alt="Bursa Polisi Trafik Haftası’nda Sürücülere Gül Dağıttı" /></p><p><img src="http://d.hedefhalk.com/other/2017/05/07/bursada-14-mayis-trafik-haftasi-cercevesinde-suruculere-gul-ve-brosur-002.jpg" alt="Bursa Polisi Trafik Haftası’nda Sürücülere Gül Dağıttı" /></p><p><img src="http://d.hedefhalk.com/other/2017/05/07/bursada-14-mayis-trafik-haftasi-cercevesinde-suruculere-gul-ve-brosur-003.jpg" alt="Bursa Polisi Trafik Haftası’nda Sürücülere Gül Dağıttı" /></p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/HDFHALK/", "https://twitter.com/HedefHALK", "https://plus.google.com/u/0/110677228459796859435/posts");</script><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li></ul><ul id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 1070010);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="1000"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></ul><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="http://www.hedefhalk.com/karadenizin-bahari-fotograflarda-60g.htm"><img src="http://d.hedefhalk.com/gallery/60_s.jpg" alt="KARADENİZ&#039;İN BAHARI FOTOĞRAFLARDA" width="134" height="89" /><span></span></a><a class="title" href="http://www.hedefhalk.com/karadenizin-bahari-fotograflarda-60g.htm">KARADENİZ'İN BAHARI FOTOĞRAFLARDA</a></li><li><a class="image icon_2" href="http://www.hedefhalk.com/iste-eskisehir-samsunspor-macinin-ozeti-128v.htm"><img src="http://d.hedefhalk.com/video/128.jpg" alt="İŞTE ESKİŞEHİR-SAMSUNSPOR MAÇININ ÖZETİ" width="134" height="89" /><span></span></a><a class="title" href="http://www.hedefhalk.com/iste-eskisehir-samsunspor-macinin-ozeti-128v.htm">İŞTE ESKİŞEHİR-SAMSUNSPOR MAÇININ ÖZETİ</a></li><li><a class="image icon_1" href="http://www.hedefhalk.com/renkli-1-mayis-goruntuleri-59g.htm"><img src="http://d.hedefhalk.com/gallery/59_s.jpg" alt="RENKLİ 1 MAYIS GÖRÜNTÜLERİ" width="134" height="89" /><span></span></a><a class="title" href="http://www.hedefhalk.com/renkli-1-mayis-goruntuleri-59g.htm">RENKLİ 1 MAYIS GÖRÜNTÜLERİ</a></li><li><a class="image icon_2" href="http://www.hedefhalk.com/susuzluk-findikta-stres-yapiyor-127v.htm"><img src="http://d.hedefhalk.com/video/127.jpg" alt="&#039;Susuzluk, fındıkta stres yapıyor&#039;" width="134" height="89" /><span></span></a><a class="title" href="http://www.hedefhalk.com/susuzluk-findikta-stres-yapiyor-127v.htm">'Susuzluk, fındıkta stres yapıyor'</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.hedefhalk.com/bursa-polisi-trafik-haftasinda-suruculere-gul-dagitti-1070010h.htm"><img src="http://d.hedefhalk.com/news_t/316237.jpg" alt="Bursa Polisi Trafik Haftası’nda Sürücülere Gül Dağıttı" width="210" height="157" /></a><a class="content" href="http://www.hedefhalk.com/bursa-polisi-trafik-haftasinda-suruculere-gul-dagitti-1070010h.htm"><span>Bursa Polisi Trafik Haftası’nda Sürücülere Gül Dağıttı</span>BURSA (İHA) – Bursa'da 14 Mayıs Trafik Haftası çerçevesinde sürücülere gül ve broşür, çocuklara ise balon dağıtıldı.</a></div><div><a class="image" href="http://www.hedefhalk.com/niksarda-yildirim-dusen-evde-yangin-cikti-1070004h.htm"><img src="http://d.hedefhalk.com/news_t/316232.jpg" alt="Niksar’da Yıldırım Düşen Evde Yangın Çıktı" width="210" height="157" /></a><a class="content" href="http://www.hedefhalk.com/niksarda-yildirim-dusen-evde-yangin-cikti-1070004h.htm"><span>Niksar’da Yıldırım Düşen Evde Yangın Çıktı</span>Tokat'ın Niksar ilçesinde yıldırım düşmesi sonucu bir apartmanın çatı katında yangın çıktı.</a></div><div><a class="image" href="http://www.hedefhalk.com/tekvandocular-kutahyada-yaristi-1070002h.htm"><img src="http://d.hedefhalk.com/news_t/316230.jpg" alt="Tekvandocular Kütahya’da Yarıştı" width="210" height="157" /></a><a class="content" href="http://www.hedefhalk.com/tekvandocular-kutahyada-yaristi-1070002h.htm"><span>Tekvandocular Kütahya’da Yarıştı</span>Gençlik ve Spor Bakanlığı'nın düzenlemiş olduğu Türkiye Yıldızlar Tekvando Grup Müsabakaları, Kütahya'da gerçekleştirildi.</a></div><div><a class="image" href="http://www.hedefhalk.com/ayvalik-ve-kucukkoyde-teferic-senlikleri-coskusu-1069998h.htm"><img src="http://d.hedefhalk.com/news_t/316227.jpg" alt="Ayvalık Ve Küçükköy’de Teferiç Şenlikleri Coşkusu" width="210" height="157" /></a><a class="content" href="http://www.hedefhalk.com/ayvalik-ve-kucukkoyde-teferic-senlikleri-coskusu-1069998h.htm"><span>Ayvalık Ve Küçükköy’de Teferiç Şenlikleri Coşkusu</span>Balıkesir'in Ayvalık ilçesinin Boşnak kökenli vatandaşların yoğunlukta yaşadığı Küçükköy Mahallesi'nde bu yıl 2. si düzenlenen ve Balkan Türkleri'nin...</a></div><div><a class="image" href="http://www.hedefhalk.com/turgutluda-hidrellez-senligi-1069996h.htm"><img src="http://d.hedefhalk.com/news_t/316225.jpg" alt="Turgutlu’da Hıdrellez Şenliği" width="210" height="157" /></a><a class="content" href="http://www.hedefhalk.com/turgutluda-hidrellez-senligi-1069996h.htm"><span>Turgutlu’da Hıdrellez Şenliği</span>Manisa'nın Turgutlu ilçesine bağlı Osmancık Mahallesinde 7. Hıdrellez ve keşkek günü şenlikleri yapıldı.</a></div><div><a class="image" href="http://www.hedefhalk.com/cocuklar-daha-iyi-okusun-diye-1069993h.htm"><img src="http://d.hedefhalk.com/news_t/316221.jpg" alt="Çocuklar Daha İyi Okusun Diye" width="210" height="157" /></a><a class="content" href="http://www.hedefhalk.com/cocuklar-daha-iyi-okusun-diye-1069993h.htm"><span>Çocuklar Daha İyi Okusun Diye</span>Erzurum GHSİM, Yakutiye Gençlik Merkezi , Üniversiteli öğrencilerden oluşturduğu gönüllü grubuyla Mareşal Fevzi Çakmak Ortaokulu öğrencilerine özel...</a></div></div></div><div class="news_list_view"><li><a href="http://www.hedefhalk.com/egpnin-yeni-yonetiminden-basina-tanisma-kahvaltisi-1069992h.htm">Egp’nin Yeni Yönetiminden Basına Tanışma Kahvaltısı</a><span>07 Mayıs 2017 Pazar 17:53</span></li><li><a href="http://www.hedefhalk.com/hastalarin-el-emegi-goz-nuru-eserleri-sergilendi-1069991h.htm">Hastaların El Emeği Göz Nuru Eserleri Sergilendi</a><span>07 Mayıs 2017 Pazar 17:53</span></li><li><a href="http://www.hedefhalk.com/fested-izmir-2017-costurdu-1069989h.htm">Fested İzmir 2017 Coşturdu</a><span>07 Mayıs 2017 Pazar 17:53</span></li><li><a href="http://www.hedefhalk.com/3-aracin-karistigi-kazada-bisiklet-surucusu-yaralandi-1069988h.htm">3 Aracın Karıştığı Kazada Bisiklet Sürücüsü Yaralandı</a><span>07 Mayıs 2017 Pazar 17:53</span></li><li><a href="http://www.hedefhalk.com/salihlide-8-bin-kisilik-hayir-yemegi-1069987h.htm">Salihli’de 8 Bin Kişilik Hayır Yemeği</a><span>07 Mayıs 2017 Pazar 17:43</span></li><li><a href="http://www.hedefhalk.com/cat-dede-21-yil-sonra-tekrar-anildi-1069986h.htm">Çat Dede, 21 Yıl Sonra Tekrar Anıldı</a><span>07 Mayıs 2017 Pazar 17:43</span></li><li><a href="http://www.hedefhalk.com/van-yyude-22-kelam-koordinasyon-toplantisi-ve-sempozyum-duzenlenecek-1069983h.htm">Van Yyü’de 22. Kelam Koordinasyon Toplantısı Ve Sempozyum Düzenlenecek</a><span>07 Mayıs 2017 Pazar 17:43</span></li><li><a href="http://www.hedefhalk.com/bozuyukte-cocuklar-icin-keloglanin-becerikli-esegi-sahnelendi-1069982h.htm">Bozüyük’te Çocuklar İçin “Keloğlan’ın Becerikli Eşeği” Sahnelendi</a><span>07 Mayıs 2017 Pazar 17:38</span></li><li><a href="http://www.hedefhalk.com/afyonkarahisarda-minibusculer-tek-tip-kiyafet-uygulamasina-geciyor-1069981h.htm">Afyonkarahisar’da Minibüsçüler Tek Tip Kıyafet Uygulamasına Geçiyor</a><span>07 Mayıs 2017 Pazar 17:38</span></li><li><a href="http://www.hedefhalk.com/yunus-emre-haftasi-etkinlikleri-devam-ediyor-1069977h.htm">Yunus Emre Haftası Etkinlikleri Devam Ediyor</a><span>07 Mayıs 2017 Pazar 17:28</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OTOMATİK -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4474710604122431"
     data-ad-slot="5030736309"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="caption">TÜRKİYE GÜNDEMİ</div><div class="viewport"><ul class="overview"><li><a href="http://www.hedefhalk.com/tokatta-saganak-yagis-caddeleri-gole-cevirdi-1069997h.htm" class="image"><img src="http://d.hedefhalk.com/news/316226.jpg" alt="Tokat’ta Sağanak Yağış Caddeleri Göle Çevirdi" width="290" height="218" /></a><a href="http://www.hedefhalk.com/tokatta-saganak-yagis-caddeleri-gole-cevirdi-1069997h.htm" class="title">Tokat’ta Sağanak Yağış Caddeleri Göle Çevirdi</a></li><li><a href="http://www.hedefhalk.com/sus-tavuklari-acik-arttirmayla-satildi-1069990h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/316218.jpg" alt="Süs Tavukları Açık Arttırmayla Satıldı" width="290" height="218" /></a><a href="http://www.hedefhalk.com/sus-tavuklari-acik-arttirmayla-satildi-1069990h.htm" class="title">Süs Tavukları Açık Arttırmayla Satıldı</a></li><li><a href="http://www.hedefhalk.com/bakan-muezzinoglu-millet-adina-guclu-bir-sistem-kuruldu-1069980h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/316211.jpg" alt="Bakan Müezzinoğlu: &quot;Millet Adına Güçlü Bir Sistem Kuruldu&quot;" width="290" height="218" /></a><a href="http://www.hedefhalk.com/bakan-muezzinoglu-millet-adina-guclu-bir-sistem-kuruldu-1069980h.htm" class="title">Bakan Müezzinoğlu: "Millet Adına Güçlü Bir Sistem Kuruldu"</a></li><li><a href="http://www.hedefhalk.com/gazi-ferdi-catal-tedavisinin-ardindan-ilk-kez-baba-ocagina-geldi-1069969h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/316202.jpg" alt="Gazi Ferdi Çatal, Tedavisinin Ardından İlk Kez Baba Ocağına Geldi" width="290" height="218" /></a><a href="http://www.hedefhalk.com/gazi-ferdi-catal-tedavisinin-ardindan-ilk-kez-baba-ocagina-geldi-1069969h.htm" class="title">Gazi Ferdi Çatal, Tedavisinin Ardından İlk Kez Baba Ocağına Geldi</a></li><li><a href="http://www.hedefhalk.com/hem-gulduler-hem-de-guldurduler-1069967h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/316200.jpg" alt="Hem Güldüler Hem De Güldürdüler" width="290" height="218" /></a><a href="http://www.hedefhalk.com/hem-gulduler-hem-de-guldurduler-1069967h.htm" class="title">Hem Güldüler Hem De Güldürdüler</a></li><li><a href="http://www.hedefhalk.com/tikadan-batumda-engelli-cocuklarin-egitim-gordugu-merkeze-destek-1069949h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/316192.jpg" alt="Tika’dan Batum’da Engelli Çocukların Eğitim Gördüğü Merkeze Destek" width="290" height="218" /></a><a href="http://www.hedefhalk.com/tikadan-batumda-engelli-cocuklarin-egitim-gordugu-merkeze-destek-1069949h.htm" class="title">Tika’dan Batum’da Engelli Çocukların Eğitim Gördüğü Merkeze Destek</a></li><li><a href="http://www.hedefhalk.com/bakan-kilic-referandumda-en-yuksek-evet-oyu-cikan-harrani-ziyaret-etti-1069936h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/316182.jpg" alt="Bakan Kılıç Referandumda En Yüksek Evet Oyu Çıkan Harran’ı Ziyaret Etti" width="290" height="218" /></a><a href="http://www.hedefhalk.com/bakan-kilic-referandumda-en-yuksek-evet-oyu-cikan-harrani-ziyaret-etti-1069936h.htm" class="title">Bakan Kılıç Referandumda En Yüksek Evet Oyu Çıkan Harran’ı Ziyaret Etti</a></li><li><a href="http://www.hedefhalk.com/sicaktan-bunalan-istanbullular-denize-kostu-1069931h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/316179.jpg" alt="Sıcaktan Bunalan İstanbullular Denize Koştu" width="290" height="218" /></a><a href="http://www.hedefhalk.com/sicaktan-bunalan-istanbullular-denize-kostu-1069931h.htm" class="title">Sıcaktan Bunalan İstanbullular Denize Koştu</a></li><li><a href="http://www.hedefhalk.com/siirtliler-nurhayatin-katil-zanlisina-idam-istedi-1069930h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/316178.jpg" alt="Siirtliler Nurhayat’ın Katil Zanlısına İdam İstedi" width="290" height="218" /></a><a href="http://www.hedefhalk.com/siirtliler-nurhayatin-katil-zanlisina-idam-istedi-1069930h.htm" class="title">Siirtliler Nurhayat’ın Katil Zanlısına İdam İstedi</a></li><li><a href="http://www.hedefhalk.com/ertugrul-gazi-turbesinde-saygi-nobetleri-basladi-1069914h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/316164.jpg" alt="Ertuğrul Gazi Türbesi’nde Saygı Nöbetleri Başladı" width="290" height="218" /></a><a href="http://www.hedefhalk.com/ertugrul-gazi-turbesinde-saygi-nobetleri-basladi-1069914h.htm" class="title">Ertuğrul Gazi Türbesi’nde Saygı Nöbetleri Başladı</a></li><li><a href="http://www.hedefhalk.com/trabzonda-10-uluslararasi-ogrenci-bulusmasi-etkinligi-1069879h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/316148.jpg" alt="Trabzon’da “10. Uluslararası Öğrenci Buluşması” Etkinliği" width="290" height="218" /></a><a href="http://www.hedefhalk.com/trabzonda-10-uluslararasi-ogrenci-bulusmasi-etkinligi-1069879h.htm" class="title">Trabzon’da “10. Uluslararası Öğrenci Buluşması” Etkinliği</a></li><li><a href="http://www.hedefhalk.com/asker-arkadaslari-25-yil-sonra-tekrar-bir-araya-geldi-1069862h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/316136.jpg" alt="Asker Arkadaşları 25 Yıl Sonra Tekrar Bir Araya Geldi" width="290" height="218" /></a><a href="http://www.hedefhalk.com/asker-arkadaslari-25-yil-sonra-tekrar-bir-araya-geldi-1069862h.htm" class="title">Asker Arkadaşları 25 Yıl Sonra Tekrar Bir Araya Geldi</a></li><li><a href="http://www.hedefhalk.com/hayati-abdden-gelecek-ilaca-bagli-olan-mehmethana-bakan-tufenkci-el-uzatti-1069804h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/316104.jpg" alt="Hayatı Abd’den Gelecek İlaca Bağlı Olan Mehmethan’a Bakan Tüfenkci El Uzattı" width="290" height="218" /></a><a href="http://www.hedefhalk.com/hayati-abdden-gelecek-ilaca-bagli-olan-mehmethana-bakan-tufenkci-el-uzatti-1069804h.htm" class="title">Hayatı Abd’den Gelecek İlaca Bağlı Olan Mehmethan’a Bakan Tüfenkci El Uzattı</a></li><li><a href="http://www.hedefhalk.com/cumhurbaskani-erdogan-turkiyenin-durusu-dunyanin-her-yerindeki-mazlumlar-ve-magdurl-1069797h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/316097.jpg" alt="Cumhurbaşkanı Erdoğan: &quot;Türkiye’nin Duruşu, Dünyanın Her Yerindeki Mazlumlar Ve Mağdurlar İçin De Bir Umut Kaynağı Olacaktır&quot;" width="290" height="218" /></a><a href="http://www.hedefhalk.com/cumhurbaskani-erdogan-turkiyenin-durusu-dunyanin-her-yerindeki-mazlumlar-ve-magdurl-1069797h.htm" class="title">Cumhurbaşkanı Erdoğan: "Türkiye’nin Duruşu, Dünyanın Her Yerindeki Mazlumlar Ve Mağdurlar İçin De Bir Umut Kaynağı Olacaktır"</a></li><li><a href="http://www.hedefhalk.com/stres-atmak-isteyen-vatandaslar-sus-baliklarina-ilgi-gosteriyor-1069789h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/316093.jpg" alt="Stres Atmak İsteyen Vatandaşlar Süs Balıklarına İlgi Gösteriyor" width="290" height="218" /></a><a href="http://www.hedefhalk.com/stres-atmak-isteyen-vatandaslar-sus-baliklarina-ilgi-gosteriyor-1069789h.htm" class="title">Stres Atmak İsteyen Vatandaşlar Süs Balıklarına İlgi Gösteriyor</a></li><li><a href="http://www.hedefhalk.com/teror-yikiyor-toki-yapiyor-1069781h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/316087.jpg" alt="Terör Yıkıyor, Toki Yapıyor" width="290" height="218" /></a><a href="http://www.hedefhalk.com/teror-yikiyor-toki-yapiyor-1069781h.htm" class="title">Terör Yıkıyor, Toki Yapıyor</a></li><li><a href="http://www.hedefhalk.com/bin-testi-ile-kebap-rekor-denemesine-olumsuz-hava-engeli-1069772h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/316081.jpg" alt="Bin Testi İle Kebap Rekor Denemesine Olumsuz Hava Engeli" width="290" height="218" /></a><a href="http://www.hedefhalk.com/bin-testi-ile-kebap-rekor-denemesine-olumsuz-hava-engeli-1069772h.htm" class="title">Bin Testi İle Kebap Rekor Denemesine Olumsuz Hava Engeli</a></li><li><a href="http://www.hedefhalk.com/divrigi-ulu-caminin-restorasyonu-2021-yilinda-tamamlanacak-1069769h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/316079.jpg" alt="Divriği Ulu Cami’nin Restorasyonu 2021 Yılında Tamamlanacak" width="290" height="218" /></a><a href="http://www.hedefhalk.com/divrigi-ulu-caminin-restorasyonu-2021-yilinda-tamamlanacak-1069769h.htm" class="title">Divriği Ulu Cami’nin Restorasyonu 2021 Yılında Tamamlanacak</a></li><li><a href="http://www.hedefhalk.com/silivride-ormanlik-alandaki-agaclarin-kesilmesine-tepki-1069737h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/316064.jpg" alt="Silivri’de Ormanlık Alandaki Ağaçların Kesilmesine Tepki" width="290" height="218" /></a><a href="http://www.hedefhalk.com/silivride-ormanlik-alandaki-agaclarin-kesilmesine-tepki-1069737h.htm" class="title">(Özel) Silivri’de Ormanlık Alandaki Ağaçların Kesilmesine Tepki</a></li><li><a href="http://www.hedefhalk.com/elazigin-kopekleri-amerikali-oldu-1069729h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/316059.jpg" alt="Elazığ’ın Köpekleri Amerikalı Oldu" width="290" height="218" /></a><a href="http://www.hedefhalk.com/elazigin-kopekleri-amerikali-oldu-1069729h.htm" class="title">Elazığ’ın Köpekleri Amerikalı Oldu</a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="pager2">1/20</div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><a href="https://www.canik.bel.tr/" target="https://www.canik.bel.tr/"><img src="http://www.hedefhalk.com/d/banner/sehitler-tepesi.gif" width="300" height="419" border="0" alt=""/></a></div><div class="side_caption side_caption_3"><a href="http://www.hedefhalk.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.hedefhalk.com/karadenizin-bahari-fotograflarda-60g.htm"><img src="http://d.hedefhalk.com/gallery/60_s.jpg" alt="KARADENİZ&#039;İN BAHARI FOTOĞRAFLARDA" width="127" height="96" /><span class="tl"></span><span class="wrapword">KARADENİZ'İN BAHARI FOTOĞRAFLARDA</span></a></li><li class="sep"></li><li class="item"><a href="http://www.hedefhalk.com/renkli-1-mayis-goruntuleri-59g.htm"><img src="http://d.hedefhalk.com/gallery/59_s.jpg" alt="RENKLİ 1 MAYIS GÖRÜNTÜLERİ" width="127" height="96" /><span class="tl"></span><span class="wrapword">RENKLİ 1 MAYIS GÖRÜNTÜLERİ</span></a></li><li class="item"><a href="http://www.hedefhalk.com/hacioglu-ve-sahin-ailelerinin-mutlu-gunu-58g.htm"><img src="http://d.hedefhalk.com/gallery/58_s.jpg" alt="HACIOĞLU VE ŞAHİN AİLELERİNİN MUTLU GÜNÜ" width="127" height="96" /><span class="tl"></span><span class="wrapword">HACIOĞLU VE ŞAHİN AİLELERİNİN MUTLU GÜNÜ</span></a></li><li class="sep"></li><li class="item"><a href="http://www.hedefhalk.com/turizm-haftasinda-asci-ailesini-takdir-ettiler-57g.htm"><img src="http://d.hedefhalk.com/gallery/57_s.jpg" alt="Turizm Haftası&#039;nda Aşcı Ailesi&#039;ni takdir ettiler" width="127" height="96" /><span class="tl"></span><span class="wrapword">Turizm Haftası'nda Aşcı Ailesi'ni takdir ettiler</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.hedefhalk.com/tekirdagda-dugun-donusu-kaza-4-yarali-1069709h.htm" class="image"><img src="http://d.hedefhalk.com/news_t/316049.jpg" alt="Tekirdağ’da Düğün Dönüşü Kaza: 4 Yaralı" width="150" height="112" /></a><a href="http://www.hedefhalk.com/tekirdagda-dugun-donusu-kaza-4-yarali-1069709h.htm" class="title">Tekirdağ’da Düğün Dönüşü Kaza: 4 Yaralı</a></li><li class="sep"></li><li><a href="http://www.hedefhalk.com/fetocu-komutan-bos-kolide-yakalandi-1069623h.htm" class="image"><img src="http://d.hedefhalk.com/news_t/315986.jpg" alt="Fetö’cü Komutan Boş Kolide Yakalandı" width="150" height="112" /></a><a href="http://www.hedefhalk.com/fetocu-komutan-bos-kolide-yakalandi-1069623h.htm" class="title">Fetö’cü Komutan Boş Kolide Yakalandı</a></li><li class="sep"></li><li><a href="http://www.hedefhalk.com/arda-boylari-hattusada-sahnelendi-1069628h.htm" class="image"><img src="http://d.hedefhalk.com/news_t/315988.jpg" alt="Arda Boyları Hattuşa’da Sahnelendi" width="150" height="112" /></a><a href="http://www.hedefhalk.com/arda-boylari-hattusada-sahnelendi-1069628h.htm" class="title">Arda Boyları Hattuşa’da Sahnelendi</a></li><li class="sep"></li><li><a href="http://www.hedefhalk.com/kaldirimdaki-supheli-posetten-cop-cikti-1069622h.htm" class="image"><img src="http://d.hedefhalk.com/news_t/280514.jpg" alt="Kaldırımdaki Şüpheli Poşetten Çöp Çıktı" width="150" height="112" /></a><a href="http://www.hedefhalk.com/kaldirimdaki-supheli-posetten-cop-cikti-1069622h.htm" class="title">Kaldırımdaki Şüpheli Poşetten Çöp Çıktı</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:;" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:;" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:;" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_caption side_caption_2"><a href="http://www.hedefhalk.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport"><ul class="overview"><li><a class="content" href="http://www.hedefhalk.com/belediyeler-birligi-baskani-ama-607349yy.htm">A.YENER CABBAR<span>Belediyeler Birliği Başkanı ama..</span></a><a class="image" href="http://www.hedefhalk.com/belediyeler-birligi-baskani-ama-607349yy.htm"><img src="http://d.hedefhalk.com/author/833_s.jpg" alt="A.YENER CABBAR" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/secim-sizin-istediginizi-secin-607345yy.htm">İSMAİL BAŞARAN<span>SEÇİM SİZİN, İSTEDİĞİNİZİ SEÇİN</span></a><a class="image" href="http://www.hedefhalk.com/secim-sizin-istediginizi-secin-607345yy.htm"><img src="http://d.hedefhalk.com/author/909_s.jpg" alt="İSMAİL BAŞARAN" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/samsunspor-icin-birlik-zamani-607353yy.htm">RAGIP GÖKER<span>Samsunspor için birlik zamanı</span></a><a class="image" href="http://www.hedefhalk.com/samsunspor-icin-birlik-zamani-607353yy.htm"><img src="http://d.hedefhalk.com/author/1020_s.jpg" alt="RAGIP GÖKER" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/abdullah-gul-ne-dedi-607356yy.htm">MEHMET AKSOY<span>Abdullah Gül ne dedi?</span></a><a class="image" href="http://www.hedefhalk.com/abdullah-gul-ne-dedi-607356yy.htm"><img src="http://d.hedefhalk.com/author/891_s.jpg" alt="MEHMET AKSOY" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/terzi-fikri-607352yy.htm">ŞÜKRÜ KARAMAN<span>Terzi Fikri</span></a><a class="image" href="http://www.hedefhalk.com/terzi-fikri-607352yy.htm"><img src="http://d.hedefhalk.com/author/1220_s.jpg" alt="ŞÜKRÜ KARAMAN" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/samsun-yasanilir-kent-olmaktan-uzaklasiyor-607312yy.htm">SADİ SUBAŞI<span>SAMSUN YAŞANILIR KENT OLMAKTAN UZAKLAŞIYOR.</span></a><a class="image" href="http://www.hedefhalk.com/samsun-yasanilir-kent-olmaktan-uzaklasiyor-607312yy.htm"><img src="http://d.hedefhalk.com/author/899_s.jpg" alt="SADİ SUBAŞI" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/beylik-sozlere-karnimiz-tok-607347yy.htm">EMİN ÖZTÜRK<span>BEYLİK SÖZLERE KARNIMIZ TOK…</span></a><a class="image" href="http://www.hedefhalk.com/beylik-sozlere-karnimiz-tok-607347yy.htm"><img src="http://d.hedefhalk.com/author/1211_s.jpg" alt="EMİN ÖZTÜRK" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/aman-dikkat-607346yy.htm">ADNAN ÖZ<span>AMAN DİKKAT!</span></a><a class="image" href="http://www.hedefhalk.com/aman-dikkat-607346yy.htm"><img src="http://d.hedefhalk.com/author/1226_s.jpg" alt="ADNAN ÖZ" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/ozkoylunun-eseri-607332yy.htm">TUFAN İPEK<span>ÖZKÖYLÜ’NÜN ESERİ!</span></a><a class="image" href="http://www.hedefhalk.com/ozkoylunun-eseri-607332yy.htm"><img src="http://d.hedefhalk.com/author/1238_s.jpg" alt="TUFAN İPEK" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/vakit-bu-vakittir-607354yy.htm">ENDER GÜR<span>VAKİT BU VAKİTTİR</span></a><a class="image" href="http://www.hedefhalk.com/vakit-bu-vakittir-607354yy.htm"><img src="http://d.hedefhalk.com/author/1240_s.jpg" alt="ENDER GÜR" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/yayilmaciligin-baskenti-607318yy.htm">TEKİN AKIN<span>Yayılmacılığın başkenti…</span></a><a class="image" href="http://www.hedefhalk.com/yayilmaciligin-baskenti-607318yy.htm"><img src="http://d.hedefhalk.com/author/900_s.jpg" alt="TEKİN AKIN" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/sigara-icmek-dislere-ve-dis-etlerine-zarar-verir-mi-606891yy.htm">DR. ÇAĞLAR SAKİN<span>SİGARA İÇMEK DİŞLERE VE DİŞ ETLERİNE ZARAR VERİR Mİ?</span></a><a class="image" href="http://www.hedefhalk.com/sigara-icmek-dislere-ve-dis-etlerine-zarar-verir-mi-606891yy.htm"><img src="http://d.hedefhalk.com/author/1237_s.jpg" alt="DR. ÇAĞLAR SAKİN" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/sehir-planlamasi-607350yy.htm">REMZİ KOZAL<span>Şehir Planlaması</span></a><a class="image" href="http://www.hedefhalk.com/sehir-planlamasi-607350yy.htm"><img src="http://d.hedefhalk.com/author/1235_s.jpg" alt="REMZİ KOZAL" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/is-acilari-607309yy.htm">EMRE SEVEN<span>İŞ ACILARI</span></a><a class="image" href="http://www.hedefhalk.com/is-acilari-607309yy.htm"><img src="http://d.hedefhalk.com/author/1225_s.jpg" alt="EMRE SEVEN" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/bu-stada-super-lig-yakisir-607307yy.htm">YUNUS KILIÇ<span>Bu stada Süper Lig yakışır</span></a><a class="image" href="http://www.hedefhalk.com/bu-stada-super-lig-yakisir-607307yy.htm"><img src="http://d.hedefhalk.com/author/1231_s.jpg" alt="YUNUS KILIÇ" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/kedi-fare-oyunu-607337yy.htm">HAKKI YEŞİLYURT<span>KEDİ FARE OYUNU</span></a><a class="image" href="http://www.hedefhalk.com/kedi-fare-oyunu-607337yy.htm"><img src="http://d.hedefhalk.com/author/894_s.jpg" alt="HAKKI YEŞİLYURT" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/yegen-ve-yegencik-607333yy.htm">ALİ ONUR ŞAHİNOĞLU<span>YEĞEN VE YEĞENCİK</span></a><a class="image" href="http://www.hedefhalk.com/yegen-ve-yegencik-607333yy.htm"><img src="http://d.hedefhalk.com/author/1222_s.jpg" alt="ALİ ONUR ŞAHİNOĞLU" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/onlar-peygamberimizin-golgesinde-son-turklerdi-607336yy.htm">ZEKAİ GÜL<span>Onlar, Peygamberimizin Gölgesinde Son Türklerdi.</span></a><a class="image" href="http://www.hedefhalk.com/onlar-peygamberimizin-golgesinde-son-turklerdi-607336yy.htm"><img src="http://d.hedefhalk.com/author/1218_s.jpg" alt="ZEKAİ GÜL" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/calisan-rehberi-sosyal-sigorta-607316yy.htm">TAHSİN ÇAYIROĞLU<span>ÇALIŞAN REHBERİ: SOSYAL SİGORTA</span></a><a class="image" href="http://www.hedefhalk.com/calisan-rehberi-sosyal-sigorta-607316yy.htm"><img src="http://d.hedefhalk.com/author/1221_s.jpg" alt="TAHSİN ÇAYIROĞLU" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/geliyorum-diyordu-607338yy.htm">DAVUT AKTAŞ<span>GELİYORUM DİYORDU</span></a><a class="image" href="http://www.hedefhalk.com/geliyorum-diyordu-607338yy.htm"><img src="http://d.hedefhalk.com/author/1224_s.jpg" alt="DAVUT AKTAŞ" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/buyuk-yukselisten-bunu-mu-anlamaliyiz-607275yy.htm">MUSTAFA DEMİRER<span>Büyük Yükselişten Bunu mu Anlamalıyız?</span></a><a class="image" href="http://www.hedefhalk.com/buyuk-yukselisten-bunu-mu-anlamaliyiz-607275yy.htm"><img src="http://d.hedefhalk.com/author/1236_s.jpg" alt="MUSTAFA DEMİRER" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/samsunspor-nasil-bu-duruma-geldi-607348yy.htm">ERGİN CANER CABBAR<span>Samsunspor nasıl bu duruma geldi?</span></a><a class="image" href="http://www.hedefhalk.com/samsunspor-nasil-bu-duruma-geldi-607348yy.htm"><img src="http://d.hedefhalk.com/author/989_s.jpg" alt="ERGİN CANER CABBAR" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/son-halk-oylamasinin-asil-kazanani-cumhuriyet-halk-partisidir-607314yy.htm">YÜCEL TÜRE<span>SON HALK OYLAMASININ ASIL KAZANANI CUMHURİYET HALK PARTİSİDİR</span></a><a class="image" href="http://www.hedefhalk.com/son-halk-oylamasinin-asil-kazanani-cumhuriyet-halk-partisidir-607314yy.htm"><img src="http://d.hedefhalk.com/author/966_s.jpg" alt="YÜCEL TÜRE" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/darisi-yeni-sezona-607252yy.htm">ZEKAİ ANIL<span>DARISI YENİ SEZONA</span></a><a class="image" href="http://www.hedefhalk.com/darisi-yeni-sezona-607252yy.htm"><img src="http://d.hedefhalk.com/author/1241_s.jpg" alt="ZEKAİ ANIL" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/von-kres-pasanin-durbunu-606102yy.htm">HÜSEYİN DERELİ<span>Von Kres Paşa’nın Dürbünü (*)</span></a><a class="image" href="http://www.hedefhalk.com/von-kres-pasanin-durbunu-606102yy.htm"><img src="http://d.hedefhalk.com/author/1215_s.jpg" alt="HÜSEYİN DERELİ" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/koltugunuz-mu-vicdaniniz-mi-rahat-605410yy.htm">ZEKERİYA FIRAT<span>Koltuğunuz mu, vicdanınız mı rahat?</span></a><a class="image" href="http://www.hedefhalk.com/koltugunuz-mu-vicdaniniz-mi-rahat-605410yy.htm"><img src="http://d.hedefhalk.com/author/1229_s.jpg" alt="ZEKERİYA FIRAT" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/6-mayis-hidrellez-ve-daragacinda-uc-fidan-607355yy.htm">GÜLTEKİN KULLUKÇU<span>6 Mayıs Hıdrellez ve Darağacında üç fidan</span></a><a class="image" href="http://www.hedefhalk.com/6-mayis-hidrellez-ve-daragacinda-uc-fidan-607355yy.htm"><img src="http://d.hedefhalk.com/author/1230_s.jpg" alt="GÜLTEKİN KULLUKÇU" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/guvercinlerin-bile-eziyet-etmedigi-eve-agliyor-605318yy.htm">AHMED HALEBİ<span>Güvercinlerin Bile Eziyet Etmediği Eve Ağlıyor</span></a><a class="image" href="http://www.hedefhalk.com/guvercinlerin-bile-eziyet-etmedigi-eve-agliyor-605318yy.htm"><img src="http://d.hedefhalk.com/author/1217_s.jpg" alt="AHMED HALEBİ" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/kopruleri-yikmayalim-607103yy.htm">FERHAT LAP<span>Köprüleri yıkmayalım.</span></a><a class="image" href="http://www.hedefhalk.com/kopruleri-yikmayalim-607103yy.htm"><img src="http://d.hedefhalk.com/author/1239_s.jpg" alt="FERHAT LAP" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/kayyumcular-basaracaklar-mi-605676yy.htm">İBRAHİM AKPINAR<span>KAYYUMCULAR BAŞARACAKLAR MI?</span></a><a class="image" href="http://www.hedefhalk.com/kayyumcular-basaracaklar-mi-605676yy.htm"><img src="http://d.hedefhalk.com/author/1232_s.jpg" alt="İBRAHİM AKPINAR" width="45" height="54" /></a></li></ul></div><div class="side_tiny_pager"><div class="buttons prev" title="Geri"></div><div class="pager"><span class="pagenum" data-index="0">1</span><span class="pagenum" data-index="1">2</span><span class="pagenum" data-index="2">3</span><span class="pagenum" data-index="3">4</span><span class="pagenum" data-index="4">5</span><span class="pagenum" data-index="5">6</span></div><div class="buttons next" title="İleri"></div></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.hedefhalk.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.hedefhalk.com/iste-eskisehir-samsunspor-macinin-ozeti-128v.htm"><img src="http://d.hedefhalk.com/video/128.jpg" alt="İŞTE ESKİŞEHİR-SAMSUNSPOR MAÇININ ÖZETİ" width="127" height="96" /><span class="tl"></span><span class="wrapword">İŞTE ESKİŞEHİR-SAMSUNSPOR MAÇININ ÖZETİ</span></a></li><li class="sep"></li><li class="item"><a href="http://www.hedefhalk.com/susuzluk-findikta-stres-yapiyor-127v.htm"><img src="http://d.hedefhalk.com/video/127.jpg" alt="&#039;Susuzluk, fındıkta stres yapıyor&#039;" width="127" height="96" /><span class="tl"></span><span class="wrapword">'Susuzluk, fındıkta stres yapıyor'</span></a></li><li class="item"><a href="http://www.hedefhalk.com/nostalji-bir-zamanlar-samsun-tanitim-filmi-126v.htm"><img src="http://d.hedefhalk.com/video/126.jpg" alt="Nostalji | Bir zamanlar Samsun tanıtım filmi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Nostalji | Bir zamanlar Samsun tanıtım filmi</span></a></li><li class="sep"></li><li class="item"><a href="http://www.hedefhalk.com/baskan-yilmazdan-beddua-125v.htm"><img src="http://d.hedefhalk.com/video/125.jpg" alt="Başkan Yılmaz&#039;dan beddua" width="127" height="96" /><span class="tl"></span><span class="wrapword">Başkan Yılmaz'dan beddua</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="" target=""><img src="http://www.hedefhalk.com/d/banner/hemoroid-kopyala.jpg" width="300" height="250" border="0" alt=""/></a></div><div class="side_cat_news"></div><div class="banner side_banner"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-000384-20160609.html" width="300" height="175" frameborder="0" scrolling="no"></iframe></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="https://www.facebook.com/HDFHALK/" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/https://twitter.com/HedefHALK" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="https://plus.google.com/u/0/110677228459796859435/posts" style="background-position: left -240px;" target="_blank" title="Google+ ile paylaş"></a><a href="http://www.hedefhalk.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.hedefhalk.com/./" target="_self">ANA SAYFA</a></li><li class="sep">|</li><li class="parent"><a href="http://www.hedefhalk.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.hedefhalk.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.hedefhalk.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2012 Hedef Halk</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : İnternet Sitesi   : (0 541) 292 76 95
Gazete İletişim : (0 362) 234 54 10 Faks : 0(362) 234 64 10</div><div class="cm-sign"><a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div><!-- 0.047399044036865 --></div><script type="text/javascript">showSocialOverlay("https://www.facebook.com/HDFHALK/", "https://twitter.com/HedefHALK", "https://plus.google.com/u/0/110677228459796859435/posts");</script></body></html>