<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.hedefhalk.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="200" />
<title>Çermik’te Köy Minibüsleri İçin İlçe Garajı Yapılıyor</title>
<meta name="description" content="Diyarbakır&#039;ın Çermik İlçe Belediyesince, ilçe merkezine gelen minibüsler ile öğrenci taşımacılığı yapan minibüslerin şehir içerisindeki yollarda..." />
<link rel="publisher" href="https://plus.google.com/u/0/110677228459796859435/posts" />
<link rel="canonical" href="http://www.hedefhalk.com/cermikte-koy-minibusleri-icin-ilce-garaji-yapiliyor-985921h.htm" />
<link rel="alternate" href="http://m.hedefhalk.com/cermikte-koy-minibusleri-icin-ilce-garaji-yapiliyor-985921h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://d.hedefhalk.com/news/255250.jpg" />
<meta name="DC.date.issued" content="2017-02-09T12:38:31+02:00" />
<meta property="og:site_name" content="Hedef Halk" />
<meta property="og:url" content="http://www.hedefhalk.com/cermikte-koy-minibusleri-icin-ilce-garaji-yapiliyor-985921h.htm" />
<meta property="og:title" content="Çermik’te Köy Minibüsleri İçin İlçe Garajı Yapılıyor" />
<meta property="og:description" content="Diyarbakır&#039;ın Çermik İlçe Belediyesince, ilçe merkezine gelen minibüsler ile öğrenci taşımacılığı yapan minibüslerin şehir içerisindeki yollarda..." />
<meta property="og:image" content="http://d.hedefhalk.com/news/255250.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@">
<meta name="twitter:url" content="http://www.hedefhalk.com/cermikte-koy-minibusleri-icin-ilce-garaji-yapiliyor-985921h.htm">
<meta name="twitter:title" content="Çermik’te Köy Minibüsleri İçin İlçe Garajı Yapılıyor" />
<meta name="twitter:description" content="Diyarbakır&#039;ın Çermik İlçe Belediyesince, ilçe merkezine gelen minibüsler ile öğrenci taşımacılığı yapan minibüslerin şehir içerisindeki yollarda..." />
<meta name="twitter:image" content="http://d.hedefhalk.com/news/255250.jpg" />
<meta itemprop="thumbnailUrl" content="http://d.hedefhalk.com/news_t/255250.jpg" />
<meta itemprop="articleSection" content="Tüm Türkiye" />
<meta itemprop="dateCreated" content="2017-02-09T12:38:31+02:00" />
<meta itemprop="headline" content="Çermik’te Köy Minibüsleri İçin İlçe Garajı Yapılıyor" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86458968-1', 'auto');
  ga('send', 'pageview');

</script><link href="http://s.hedefhalk.com/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://s.hedefhalk.com/function.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m[removed].insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-86458968-1', 'auto');
ga('send', 'pageview');

</script></head>
<body class="body_main">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3046641583050269",
    enable_page_level_ads: true
  });
</script><div class="CM_pageskin"><div class="left"><div class="banner_code"><a href="https://www.facebook.com/HDFHALK/" target="https://www.facebook.com/HDFHALK/"><img src="http://www.hedefhalk.com/d/banner/facebook.20170103134056.jpg" width="160" height="600" border="0" alt=""/></a></div></div><div class="right"><div class="banner_code"><script type="text/javascript">
document.write('<a href="www.agromec.com.tr" target="www.agromec.com.tr"><img src="http://www.hedefhalk.com/d/banner/hareketli-banner-160x600-1.20170105121956.gif" width="160" height="600" border="0"/></a>');</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.hedefhalk.com/gunun-haberleri.htm" target="_self">GÜNÜN HABERLERİ</a></li><li class="sole"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.hedefhalk.com');return false;">ANASAYFAM YAP</a></li><li class="sole"><a href="http://www.hedefhalk.com/./" target="_self">ANA SAYFA</a></li><li class="sole"><a href="#" target="_self" onclick="addToBookmark('Haber Portalı', 'http://www.hedefhalk.com/'); return false;">SIK KULLANILANLARA EKLE</a></li><li class="sole"><a href="http://www.hedefhalk.com/search_result.php" target="_self">ARŞİV</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 88.564</span></li><li class="down"><span><b>Altın</b> 148,103</span></li><li class="down"><span><b>Dolar</b> 3,7069</span></li><li class="down"><span><b>Euro</b> 3,9667</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -754px;"><span>Samsun</span> 7 °C</li><li style="background-position: -3px -319px;"><span>İstanbul</span> 5 °C</li><li style="background-position: -3px -812px;"><span>Ankara</span> 5 °C</li><li style="background-position: -3px -928px;"><span>İzmir</span> 12 °C</li><li style="background-position: -3px -812px;"><span>Ordu</span> 9 °C</li><li style="background-position: -3px -812px;"><span>Sinop</span> 4 °C</li><li style="background-position: -3px -812px;"><span>Giresun</span> 8 °C</li><li style="background-position: -3px -870px;"><span>Amasya</span> 9 °C</li><li style="background-position: -3px -812px;"><span>Rize</span> 9 °C</li><li style="background-position: -3px -812px;"><span>Trabzon</span> 10 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="banner wide_banner" style="padding-top: 10px;"><div class="inner" id="banner_logo_top"><a href="http://www.hedefhalk.com/halk-ozel-haber-haberleri-1781hk.htm" target=""><img src="http://www.hedefhalk.com/d/banner/basliiikkkk.20170203113639.gif" width="980" height="90" border="0" alt=""/></a></div></div><div class="base_top base_position"><div class="logo"><a href="http://www.hedefhalk.com/" rel="home"><img src="http://s.hedefhalk.com/i/logo.png" alt="Hedef Halk" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LOGO YANI -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4474710604122431"
     data-ad-slot="1937669103"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="nav-mini"><a href="http://www.hedefhalk.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.hedefhalk.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.hedefhalk.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.hedefhalk.com/amed-sportif-faaliyetlerin-kadin-futbolcular-kan-kaybediyor-985972h.htm">Amed Sportif Faaliyetler’in Kadın Futbolcular Kan Kaybediyor</a></li><li><a href="http://www.hedefhalk.com/cakacak-is-insanlarimizla-birlikte-calisarak-ulkemiz-uzerinde-oynanan-oyunlari-bosa--985971h.htm">Çakacak: “İş İnsanlarımızla Birlikte Çalışarak, Ülkemiz Üzerinde Oynanan Oyunları Boşa Çıkaracağız”</a></li><li><a href="http://www.hedefhalk.com/7-ayda-52-kilogram-verdi-985970h.htm">7 Ayda 52 Kilogram Verdi</a></li><li><a href="http://www.hedefhalk.com/gaziantepte-deasin-4-bombacisi-yakalandi-985969h.htm">Gaziantep’te Deaş’ın 4 Bombacısı Yakalandı</a></li><li><a href="http://www.hedefhalk.com/mersinde-kacak-sigara-operasyonu-985968h.htm">Mersin’de Kaçak Sigara Operasyonu</a></li><li><a href="http://www.hedefhalk.com/kaymakam-ozturkten-mahalle-ziyareti-985967h.htm">Kaymakam Öztürk’ten Mahalle Ziyareti</a></li><li><a href="http://www.hedefhalk.com/prof-dr-dagli-elektronik-sigara-daha-az-zararli-degildir-985966h.htm">Prof. Dr. Dağlı: "Elektronik Sigara Daha Az Zararlı Değildir"</a></li><li><a href="http://www.hedefhalk.com/esnafa-hediye-sigorta-paketi-985965h.htm">Esnafa Hediye Sigorta Paketi</a></li><li><a href="http://www.hedefhalk.com/adalet-bakani-bozdag-biz-hayir-veren-teroristtir-demiyoruz-985964h.htm">Adalet Bakanı Bozdağ: "Biz, ’Hayır Veren Teröristtir’ Demiyoruz"</a></li><li><a href="http://www.hedefhalk.com/antalyaspor-konyaspor-hazirliklarini-surduruyor-985963h.htm">Antalyaspor, Konyaspor Hazırlıklarını Sürdürüyor</a></li><li><a href="http://www.hedefhalk.com/almanya-ihracat-rekoru-kirdi-985962h.htm">Almanya İhracat Rekoru Kırdı</a></li><li><a href="http://www.hedefhalk.com/mhpnin-48inci-kurulus-yil-donumu-985961h.htm">Mhp’nin 48’inci Kuruluş Yıl Dönümü</a></li><li><a href="http://www.hedefhalk.com/ciftcilere-yonelik-mera-iyilestirme-islah-calismalari-egitimleri-devam-ediyor-985960h.htm">Çiftçilere Yönelik Mera İyileştirme Islah Çalışmaları Eğitimleri Devam Ediyor</a></li><li><a href="http://www.hedefhalk.com/baskan-akgun-istanbul-depremi-kapida-985959h.htm">Başkan Akgün: "İstanbul Depremi Kapıda"</a></li><li><a href="http://www.hedefhalk.com/trumptan-cine-mektup-985958h.htm">Trump’tan, Çin’e Mektup</a></li></ul></div></div><div class="social"><a href="https://www.facebook.com/pages/Hedef-HALK-Gazetesi/428568160579266?fref=ts" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://plus.google.com/u/0/110677228459796859435/posts" style="background-position: left -240px;" target="_blank" title="Google+ ile paylaş"></a><a href="http://www.hedefhalk.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item sole" data-value="1781"><a class="inr" href="http://www.hedefhalk.com/halk-ozel-haber-haberleri-1781hk.htm" target="_self"><span>HALK ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.hedefhalk.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item sole" data-value="1382"><a class="inr" href="http://www.hedefhalk.com/spor-haberleri-1382hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.hedefhalk.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="1764"><a class="inr" href="http://www.hedefhalk.com/samsun-haber-haberleri-1764hk.htm" target="_self"><span>SAMSUN HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.hedefhalk.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="1765"><a class="inr" href="http://www.hedefhalk.com/turkiye-gundemi-haberleri-1765hk.htm" target="_self"><span>TÜRKİYE GÜNDEMİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.hedefhalk.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="1384"><a class="inr" href="http://www.hedefhalk.com/asayis-haberleri-1384hk.htm" target="_self"><span>ASAYİŞ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.hedefhalk.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="1380"><a class="inr" href="http://www.hedefhalk.com/ekonomi-haberleri-1380hk.htm" target="_self"><span>EKONOMİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.hedefhalk.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="1387"><a class="inr" href="http://www.hedefhalk.com/yasam-haberleri-1387hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.hedefhalk.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="1381"><a class="inr" href="http://www.hedefhalk.com/egitim-haberleri-1381hk.htm" target="_self"><span>EĞİTİM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.hedefhalk.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="1383"><a class="inr" href="http://www.hedefhalk.com/guncel-haberleri-1383hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.hedefhalk.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="1547"><a class="inr" href="http://www.hedefhalk.com/siyaset-haberleri-1547hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.hedefhalk.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="1548"><a class="inr" href="http://www.hedefhalk.com/kultur-sanat-haberleri-1548hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.hedefhalk.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="1385"><a class="inr" href="http://www.hedefhalk.com/saglik-haberleri-1385hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.hedefhalk.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.hedefhalk.com/localara-buyuk-ilgi-bekleniyor-985483h.htm"><img src="http://d.hedefhalk.com/news/254968.jpg" alt="LOCALARA BÜYÜK İLGİ BEKLENİYOR" width="890" height="180" /></a></li><li><a href="http://www.hedefhalk.com/karadeniz-imami-mebde-calismis-985486h.htm"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/254967.jpg" alt="KARADENİZ İMAMI MEB&#039;DE ÇALIŞMIŞ" width="890" height="180" /></a></li><li><a href="http://www.hedefhalk.com/mart-ayina-gelmeden-yolcu-ve-yuk-kacti-985485h.htm"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/254965.jpg" alt="Mart ayına gelmeden &#039;yolcu ve yük&#039; kaçtı" width="890" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.hedefhalk.com/localara-buyuk-ilgi-bekleniyor-985483h.htm"><img src="http://d.hedefhalk.com/news_ts/254960.jpg" alt="LOCALARA BÜYÜK İLGİ BEKLENİYOR" width="55" height="41" /></a></li><li data-index="1" class="pagenum"><a href="http://www.hedefhalk.com/karadeniz-imami-mebde-calismis-985486h.htm"><img src="http://d.hedefhalk.com/news_ts/254966.jpg" alt="KARADENİZ İMAMI MEB&#039;DE ÇALIŞMIŞ" width="55" height="41" /></a></li><li data-index="2" class="pagenum"><a href="http://www.hedefhalk.com/mart-ayina-gelmeden-yolcu-ve-yuk-kacti-985485h.htm"><img src="http://d.hedefhalk.com/news_ts/254964.jpg" alt="Mart ayına gelmeden &#039;yolcu ve yük&#039; kaçtı" width="55" height="41" /></a></li></ul></div><div class="base base_position"><div class="slide_news" id="slide_news"><div class="viewport"><ul class="overview"><li><a href="http://www.hedefhalk.com/iddaada-kazandiran-kuponlar-984260h.htm" class="image"><img src="http://d.hedefhalk.com/news/254003.jpg" alt="İddaa&#039;da kazandıran Kuponlar!" width="200" height="150" /></a></li><li><a href="http://www.hedefhalk.com/en-iyi-kuponlar-burda-984219h.htm" class="image"><img src="http://d.hedefhalk.com/news/253965.jpg" alt="En İyi Kuponlar Burda" width="200" height="150" /></a></li><li><a href="http://www.hedefhalk.com/real-indirimleri-artik-tek-bir-adreste-983841h.htm" class="image"><img src="http://d.hedefhalk.com/news/253723.jpg" alt="Real indirimleri artık tek bir adreste!" width="200" height="150" /></a></li><li><a href="http://www.hedefhalk.com/volkswagen-kronik-sorunlari-984204h.htm" class="image"><img src="http://d.hedefhalk.com/news/253963.jpg" alt="Volkswagen Kronik Sorunları" width="200" height="150" /></a></li><li><a href="http://www.hedefhalk.com/evimin-degerini-nasil-ogrenebilirim-984827h.htm" class="image"><img src="http://d.hedefhalk.com/news/254427.jpg" alt="Evimin Değerini Nasıl Öğrenebilirim?" width="200" height="150" /></a></li><li><a href="http://www.hedefhalk.com/viessman-kombi-servisi-980053h.htm" class="image"><img src="http://d.hedefhalk.com/news/250901.jpg" alt="Viessman Kombi Servisi" width="200" height="150" /></a></li><li><a href="http://www.hedefhalk.com/termodinamik-kombi-servisi-976835h.htm" class="image"><img src="http://d.hedefhalk.com/news/248590.jpg" alt="Termodinamik Kombi Servisi" width="200" height="150" /></a></li><li><a href="http://www.hedefhalk.com/deri-ceket-alirken-dikkat-edilmesi-gerekenler-973379h.htm" class="image"><img src="http://d.hedefhalk.com/news/246073.jpg" alt="DERİ CEKET ALIRKEN DİKKAT EDİLMESİ GEREKENLER" width="200" height="150" /></a></li><li><a href="http://www.hedefhalk.com/kis-aylarinda-deri-ceketsiz-kalmayin-973370h.htm" class="image"><img src="http://d.hedefhalk.com/news/246063.jpg" alt="KIŞ AYLARINDA DERİ CEKETSİZ KALMAYIN" width="200" height="150" /></a></li><li><a href="http://www.hedefhalk.com/tek-tas-yuzuk-modelleri-962028h.htm" class="image"><img src="http://d.hedefhalk.com/news/237857.jpg" alt="Tek Taş Yüzük Modelleri" width="200" height="150" /></a></li><li><a href="http://www.hedefhalk.com/tek-tas-yuzuk-fiyatlari-962021h.htm" class="image"><img src="http://d.hedefhalk.com/news/237852.jpg" alt="Tek Taş Yüzük Fiyatları" width="200" height="150" /></a></li><li><a href="http://www.hedefhalk.com/canli-tv-haber-kanallari-halk-tv-tgrt-haber-a-haber-bloomberg-ht-959153h.htm" class="image"><img src="http://d.hedefhalk.com/news/235940.jpg" alt="Canlı Tv Haber Kanalları - Halk Tv, TGRT Haber, A Haber, Bloomberg HT" width="200" height="150" /></a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Çermik’te Köy Minibüsleri İçin İlçe Garajı Yapılıyor</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.hedefhalk.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.hedefhalk.com/turkiye-gundemi-haberleri-1765hk.htm" rel="self"><span itemprop="title">TÜRKİYE GÜNDEMİ</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.hedefhalk.com/tum-turkiye-haberleri-1780hk.htm" rel="self"><span itemprop="title">Tüm Türkiye</span></a></span></span></div><div class="text_size"><img src="http://s.hedefhalk.com/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://s.hedefhalk.com/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.hedefhalk.com/send_to_friend.php?type=1&amp;id=985921');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.hedefhalk.com/print.php?type=1&amp;id=985921')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-02-09T11:38:30+02:00">09.02.2017 11:38</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://d.hedefhalk.com/news/255250.jpg" alt="Çermik’te Köy Minibüsleri İçin İlçe Garajı Yapılıyor" width="300" height="225" /></div><div itemprop="description" class="short_content">Diyarbakır'ın Çermik İlçe Belediyesince, ilçe merkezine gelen minibüsler ile öğrenci taşımacılığı yapan minibüslerin şehir içerisindeki yollarda...</div><div class="banner_320x50"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OTOMATİK -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4474710604122431"
     data-ad-slot="5030736309"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Diyarbakır'ın Çermik İlçe Belediyesince, ilçe merkezine gelen minibüsler ile öğrenci taşımacılığı yapan minibüslerin şehir içerisindeki yollarda park etmelerini önlemek ve trafiği rahatlamak amacıyla minibüsler için ilçe garajı yapılacak.</p><p>Çermik Belediye Başkanı Şehmus Karamehmetoğlu, köylerden ilçe merkezine gelen minibüslerin ve öğrenci taşıyan minibüslerin ilçe merkezindeki cadde ve sokaklarda park etmelerini önlemek ve ilçe trafiğini rahatlatmak amacıyla Kale Mahallesi çıkışında Haburman Köprüsü yanındaki belediyeye ait eski parke taşı üretim alanına ilçe garajı yapmak için çalışmalara başladıklarını söyledi. Özellikle pazartesi ve cuma günleri yoğunlaşan ilçe trafiğinin akışını rahatlamak, gelişi güzel minibüslerin park edilmesini önlemek amacıyla minibüsler için garaj yapılması yönünde karar aldıklarını ve çalışma başlattıklarını kaydeden Karamehmetoğlu, araç trafiği akışının sağlanması ve yayaların kaldırımlardan rahat yürüyebilmeleri için ilçenin en büyük sorundan olan trafik sorununu çözmeyi hedeflediklerini söyledi.</p><p>Kaplıca modern görünüme kavuşacak</p><p>Karamehmetoğlu, termal turizm bölgesi olan Çermik Melike Belkıs Kaplıcalarındaki hamamların restorasyonu ve çevre düzenlemesi için bu ay içerisinde harita mühendisi tarafından aplikasyon çalışmalarının yapılacağını ve bu çalışmanın tamamlanmasıyla Büyük Paşa Hamamı ve Küçük Paşa Hamamında onarım ve tadilat işlerine başlanacağını da anlattı. Karamehmetoğlu, göreve geldiği gün belediyecilik hizmetlerinin daha iyi yapılabilmesi anlayışıyla yola çıktıklarını belirterek, belediye bünyesine inşaat, harita ve şehir planlama mühendisleri aldıklarını ve göreve başlattıklarını ilçede yapılacak hizmetlerle ilgili bu mühendislerin proje hazırlayacaklarını dile getirdi.</p><p>Karamehmetoğlu, kaplıcalarda ki hamamların günümüz şartlarına uygun modern bir yapıya kavuşması yönünde çalışmaların en kısa zamanda tamamlanacağını ve sezona hazır hale getirileceğini de kaydederek, kaplıcalar mevkiinde çevre düzenlemesi çalışmalarının yapılacağını anlattı.</p><p><img src="http://d.hedefhalk.com/other/2017/02/09/cermik-belediye-baskani-sehmus-karamehmetoglu-koylerden-ilce-merkezine.jpg" alt="Çermik’te Köy Minibüsleri İçin İlçe Garajı Yapılıyor" /></p><p><img src="http://d.hedefhalk.com/other/2017/02/09/cermik-belediye-baskani-sehmus-karamehmetoglu-koylerden-ilce-merkezine-001.jpg" alt="Çermik’te Köy Minibüsleri İçin İlçe Garajı Yapılıyor" /></p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/pages/Hedef-HALK-Gazetesi/428568160579266?fref=ts", "", "https://plus.google.com/u/0/110677228459796859435/posts");</script><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li></ul><ul id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 985921);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="1000"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></ul><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.hedefhalk.com/sosyal-medyadan-projelerini-paylasti-85v.htm"><img src="http://d.hedefhalk.com/video/85.jpg" alt="Sosyal medyadan projelerini paylaştı" width="134" height="89" /><span></span></a><a class="title" href="http://www.hedefhalk.com/sosyal-medyadan-projelerini-paylasti-85v.htm">Sosyal medyadan projelerini paylaştı</a></li><li><a class="image icon_2" href="http://www.hedefhalk.com/60-saniyede-bugun-01-subat-2017-83v.htm"><img src="http://d.hedefhalk.com/video/83.jpg" alt="60 saniyede bugün (01 Şubat 2017)" width="134" height="89" /><span></span></a><a class="title" href="http://www.hedefhalk.com/60-saniyede-bugun-01-subat-2017-83v.htm">60 saniyede bugün (01 Şubat 2017)</a></li><li><a class="image icon_2" href="http://www.hedefhalk.com/dokunarak-duyup-dans-ediyorlar-84v.htm"><img src="http://d.hedefhalk.com/video/84.jpg" alt="Dokunarak duyup dans ediyorlar" width="134" height="89" /><span></span></a><a class="title" href="http://www.hedefhalk.com/dokunarak-duyup-dans-ediyorlar-84v.htm">Dokunarak duyup dans ediyorlar</a></li><li><a class="image icon_2" href="http://www.hedefhalk.com/samsunspor-3-0-yeni-malatyaspor-mac-ozeti-hd-82v.htm"><img src="http://d.hedefhalk.com/video/82.jpg" alt="Samsunspor 3-0 Yeni Malatyaspor | Maç Özeti HD" width="134" height="89" /><span></span></a><a class="title" href="http://www.hedefhalk.com/samsunspor-3-0-yeni-malatyaspor-mac-ozeti-hd-82v.htm">Samsunspor 3-0 Yeni Malatyaspor | Maç Özeti HD</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.hedefhalk.com/amed-sportif-faaliyetlerin-kadin-futbolcular-kan-kaybediyor-985972h.htm"><img src="http://d.hedefhalk.com/news_t/255286.jpg" alt="Amed Sportif Faaliyetler’in Kadın Futbolcular Kan Kaybediyor" width="210" height="157" /></a><a class="content" href="http://www.hedefhalk.com/amed-sportif-faaliyetlerin-kadin-futbolcular-kan-kaybediyor-985972h.htm"><span>Amed Sportif Faaliyetler’in Kadın Futbolcular Kan Kaybediyor</span>Kadınlar 2.Futbol Ligi'nde yer alan Amed Sportif Faaliyetler, haftayı 1 puanla tamamlarken, 3.Lig 8.Grup'ta lider olan Diyarbekirspor ise kötü hava koşulları...</a></div><div><a class="image" href="http://www.hedefhalk.com/cakacak-is-insanlarimizla-birlikte-calisarak-ulkemiz-uzerinde-oynanan-oyunlari-bosa--985971h.htm"><img src="http://d.hedefhalk.com/news_t/255285.jpg" alt="Çakacak: “İş İnsanlarımızla Birlikte Çalışarak, Ülkemiz Üzerinde Oynanan Oyunları Boşa Çıkaracağız”" width="210" height="157" /></a><a class="content" href="http://www.hedefhalk.com/cakacak-is-insanlarimizla-birlikte-calisarak-ulkemiz-uzerinde-oynanan-oyunlari-bosa--985971h.htm"><span>Çakacak: “İş İnsanlarımızla Birlikte Çalışarak, Ülkemiz Üzerinde Oynanan Oyunları Boşa Çıkaracağız”</span>Mersin Valisi Özdemir Çakacak, Türkiye üzerinde oynanan oyunların bugün de ekonomik boyutta devam ettiğini belirterek, "İş insanlarımızla birlikte daha...</a></div><div><a class="image" href="http://www.hedefhalk.com/7-ayda-52-kilogram-verdi-985970h.htm"><img src="http://d.hedefhalk.com/news_t/255284.jpg" alt="7 Ayda 52 Kilogram Verdi" width="210" height="157" /></a><a class="content" href="http://www.hedefhalk.com/7-ayda-52-kilogram-verdi-985970h.htm"><span>7 Ayda 52 Kilogram Verdi</span>Diyarbakır'da obezite hastası Müzeyyen Çetiner, gerçekleştirilen başarılı ameliyatın ardından 7 ayda 52 kilogram verdi.</a></div><div><a class="image" href="http://www.hedefhalk.com/kaymakam-ozturkten-mahalle-ziyareti-985967h.htm"><img src="http://d.hedefhalk.com/news_t/255282.jpg" alt="Kaymakam Öztürk’ten Mahalle Ziyareti" width="210" height="157" /></a><a class="content" href="http://www.hedefhalk.com/kaymakam-ozturkten-mahalle-ziyareti-985967h.htm"><span>Kaymakam Öztürk’ten Mahalle Ziyareti</span>Van'ın İpekyolu Kaymakamı ve Belediye Başkan Vekili Cemil Öztürk, beraberindekilerle mahalleleri ziyaret ederek halkla bir araya geldiler.</a></div><div><a class="image" href="http://www.hedefhalk.com/esnafa-hediye-sigorta-paketi-985965h.htm"><img src="http://d.hedefhalk.com/news_t/255280.jpg" alt="Esnafa Hediye Sigorta Paketi" width="210" height="157" /></a><a class="content" href="http://www.hedefhalk.com/esnafa-hediye-sigorta-paketi-985965h.htm"><span>Esnafa Hediye Sigorta Paketi</span>Samsun Esnaf ve Sanatkarlar Odaları Birliği (ESOB) ile YEPAŞ arasında işbirliği protokolü imzalandı.</a></div><div><a class="image" href="http://www.hedefhalk.com/ciftcilere-yonelik-mera-iyilestirme-islah-calismalari-egitimleri-devam-ediyor-985960h.htm"><img src="http://d.hedefhalk.com/news_t/255278.jpg" alt="Çiftçilere Yönelik Mera İyileştirme Islah Çalışmaları Eğitimleri Devam Ediyor" width="210" height="157" /></a><a class="content" href="http://www.hedefhalk.com/ciftcilere-yonelik-mera-iyilestirme-islah-calismalari-egitimleri-devam-ediyor-985960h.htm"><span>Çiftçilere Yönelik Mera İyileştirme Islah Çalışmaları Eğitimleri Devam Ediyor</span>Tekirdağ Büyükşehir Belediyesi Tarımsal Hizmetler Daire Başkanlığınca üç yıldır sürdürülen mera iyileştirme ıslah çalışmaları kapsamında yürütülen...</a></div></div></div><div class="news_list_view"><li><a href="http://www.hedefhalk.com/baskan-akgun-istanbul-depremi-kapida-985959h.htm">Başkan Akgün: &quot;İstanbul Depremi Kapıda&quot;</a><span>09 Şubat 2017 Perşembe 12:03</span></li><li><a href="http://www.hedefhalk.com/m-kemalpasaya-kulliye-985957h.htm">M. Kemalpaşa’ya Külliye</a><span>09 Şubat 2017 Perşembe 12:03</span></li><li><a href="http://www.hedefhalk.com/duzce-oryantiring-turkiye-sampiyonasina-ev-sahipligi-yapacak-985956h.htm">Düzce Oryantiring Türkiye Şampiyonasına Ev Sahipliği Yapacak</a><span>09 Şubat 2017 Perşembe 12:03</span></li><li><a href="http://www.hedefhalk.com/kaymakam-guvenden-iadeyi-ziyaretler-985955h.htm">Kaymakam Güven’den İadeyi Ziyaretler</a><span>09 Şubat 2017 Perşembe 11:53</span></li><li><a href="http://www.hedefhalk.com/hidiragaya-yeni-icme-suyu-hatti-doseniyor-985951h.htm">Hıdırağa’ya Yeni İçme Suyu Hattı Döşeniyor</a><span>09 Şubat 2017 Perşembe 11:53</span></li><li><a href="http://www.hedefhalk.com/karamanda-larende-alt-gecit-projesinde-ilk-kazma-vuruldu-985950h.htm">Karaman’da Larende Alt Geçit Projesinde İlk Kazma Vuruldu</a><span>09 Şubat 2017 Perşembe 11:53</span></li><li><a href="http://www.hedefhalk.com/dika-yonetim-kurulu-toplantisi-yapildi-985949h.htm">Dika Yönetim Kurulu Toplantısı Yapıldı</a><span>09 Şubat 2017 Perşembe 11:53</span></li><li><a href="http://www.hedefhalk.com/seydisehir-belediyesinde-is-sagligi-ve-is-guvenligi-semineri-985945h.htm">Seydişehir Belediyesinde İş Sağlığı Ve İş Güvenliği Semineri</a><span>09 Şubat 2017 Perşembe 11:53</span></li><li><a href="http://www.hedefhalk.com/kizilay-evi-yikilan-aileye-konteyner-adiminda-bulundu-985943h.htm">Kızılay Evi Yıkılan Aileye Konteyner Adımında Bulundu</a><span>09 Şubat 2017 Perşembe 11:48</span></li><li><a href="http://www.hedefhalk.com/nigde-emniyet-mudurlugune-taze-kan-985941h.htm">Niğde Emniyet Müdürlüğüne Taze Kan</a><span>09 Şubat 2017 Perşembe 11:48</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OTOMATİK -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4474710604122431"
     data-ad-slot="5030736309"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="caption">TÜRKİYE GÜNDEMİ</div><div class="viewport"><ul class="overview"><li><a href="http://www.hedefhalk.com/belediye-ekibinin-zorlu-yuruyusu-985947h.htm" class="image"><img src="http://d.hedefhalk.com/news/255270.jpg" alt="Belediye Ekibinin Zorlu Yürüyüşü" width="290" height="218" /></a><a href="http://www.hedefhalk.com/belediye-ekibinin-zorlu-yuruyusu-985947h.htm" class="title">Belediye Ekibinin Zorlu Yürüyüşü</a></li><li><a href="http://www.hedefhalk.com/turk-mucit-trumpin-danismani-ile-yapay-zeka-uzerine-calisacak-985946h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/255269.jpg" alt="Türk Mucit, Trump’ın Danışmanı İle Yapay Zeka Üzerine Çalışacak" width="290" height="218" /></a><a href="http://www.hedefhalk.com/turk-mucit-trumpin-danismani-ile-yapay-zeka-uzerine-calisacak-985946h.htm" class="title">Türk Mucit, Trump’ın Danışmanı İle Yapay Zeka Üzerine Çalışacak</a></li><li><a href="http://www.hedefhalk.com/vatandaslardan-camurlu-yola-posetli-cozum-985935h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/255261.jpg" alt="Vatandaşlardan Çamurlu Yola Poşetli Çözüm" width="290" height="218" /></a><a href="http://www.hedefhalk.com/vatandaslardan-camurlu-yola-posetli-cozum-985935h.htm" class="title">Vatandaşlardan Çamurlu Yola Poşetli Çözüm</a></li><li><a href="http://www.hedefhalk.com/balkan-turkleri-yunanistana-sert-cikti-985925h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/255254.jpg" alt="Balkan Türkleri Yunanistan’a Sert Çıktı" width="290" height="218" /></a><a href="http://www.hedefhalk.com/balkan-turkleri-yunanistana-sert-cikti-985925h.htm" class="title">Balkan Türkleri Yunanistan’a Sert Çıktı</a></li><li><a href="http://www.hedefhalk.com/bir-yilda-1-milyon-488-bin-512-asilsiz-cagri-985879h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/255218.jpg" alt="Bir Yılda 1 Milyon 488 Bin 512 Asılsız Çağrı" width="290" height="218" /></a><a href="http://www.hedefhalk.com/bir-yilda-1-milyon-488-bin-512-asilsiz-cagri-985879h.htm" class="title">Bir Yılda 1 Milyon 488 Bin 512 Asılsız Çağrı</a></li><li><a href="http://www.hedefhalk.com/direk-tepesindeki-cipin-sirri-985858h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/255204.jpg" alt="Direk Tepesindeki Cipin Sırrı" width="290" height="218" /></a><a href="http://www.hedefhalk.com/direk-tepesindeki-cipin-sirri-985858h.htm" class="title">Direk Tepesindeki Cipin Sırrı</a></li><li><a href="http://www.hedefhalk.com/uzerine-bastigi-beton-bloklari-balyozla-kirdi-985828h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/255180.jpg" alt="Üzerine Bastığı Beton Blokları Balyozla Kırdı" width="290" height="218" /></a><a href="http://www.hedefhalk.com/uzerine-bastigi-beton-bloklari-balyozla-kirdi-985828h.htm" class="title">(Özel Haber) Üzerine Bastığı Beton Blokları Balyozla Kırdı</a></li><li><a href="http://www.hedefhalk.com/cocuk-gelisiminde-oyunun-rolu-985814h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/255171.jpg" alt="Çocuk Gelişiminde Oyunun Rolü" width="290" height="218" /></a><a href="http://www.hedefhalk.com/cocuk-gelisiminde-oyunun-rolu-985814h.htm" class="title">Çocuk Gelişiminde Oyunun Rolü</a></li><li><a href="http://www.hedefhalk.com/aydin-108-bin-esnaf-kapatilma-tehlikesi-ile-yuz-yuze-985809h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/255166.jpg" alt="Aydın: &quot;108 Bin Esnaf Kapatılma Tehlikesi İle Yüz Yüze&quot;" width="290" height="218" /></a><a href="http://www.hedefhalk.com/aydin-108-bin-esnaf-kapatilma-tehlikesi-ile-yuz-yuze-985809h.htm" class="title">Aydın: "108 Bin Esnaf Kapatılma Tehlikesi İle Yüz Yüze"</a></li><li><a href="http://www.hedefhalk.com/musta-kar-kalinligi-5-metreyi-gecti-985802h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/255159.jpg" alt="Muş’ta Kar Kalınlığı 5 Metreyi Geçti" width="290" height="218" /></a><a href="http://www.hedefhalk.com/musta-kar-kalinligi-5-metreyi-gecti-985802h.htm" class="title">Muş’ta Kar Kalınlığı 5 Metreyi Geçti</a></li><li><a href="http://www.hedefhalk.com/insan-yuzlu-kuzu-gorenleri-sasirtti-985790h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/255149.jpg" alt="İnsan Yüzlü Kuzu Görenleri Şaşırttı" width="290" height="218" /></a><a href="http://www.hedefhalk.com/insan-yuzlu-kuzu-gorenleri-sasirtti-985790h.htm" class="title">İnsan Yüzlü Kuzu Görenleri Şaşırttı</a></li><li><a href="http://www.hedefhalk.com/polis-olmak-icin-1-santime-ihtiyaci-var-985779h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/255141.jpg" alt="Polis Olmak İçin 1 Santime İhtiyacı Var" width="290" height="218" /></a><a href="http://www.hedefhalk.com/polis-olmak-icin-1-santime-ihtiyaci-var-985779h.htm" class="title">Polis Olmak İçin 1 Santime İhtiyacı Var</a></li><li><a href="http://www.hedefhalk.com/sarikamis-harekati-film-oluyor-985769h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/255136.jpg" alt="Sarıkamış Harekatı Film Oluyor" width="290" height="218" /></a><a href="http://www.hedefhalk.com/sarikamis-harekati-film-oluyor-985769h.htm" class="title">Sarıkamış Harekatı Film Oluyor</a></li><li><a href="http://www.hedefhalk.com/sehit-ustegmenin-memleketinde-huzun-hakim-985758h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/255125.jpg" alt="Şehit Üsteğmenin Memleketinde Hüzün Hakim" width="290" height="218" /></a><a href="http://www.hedefhalk.com/sehit-ustegmenin-memleketinde-huzun-hakim-985758h.htm" class="title">Şehit Üsteğmenin Memleketinde Hüzün Hakim</a></li><li><a href="http://www.hedefhalk.com/vanda-iyiligi-dolaptan-cikar-projesi-985727h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/255103.jpg" alt="Van’da ‘İyiliği Dolaptan Çıkar’ Projesi" width="290" height="218" /></a><a href="http://www.hedefhalk.com/vanda-iyiligi-dolaptan-cikar-projesi-985727h.htm" class="title">Van’da ‘İyiliği Dolaptan Çıkar’ Projesi</a></li><li><a href="http://www.hedefhalk.com/ozan-tufanin-kuaforunden-ahmet-cakar-ve-sinan-engine-cevap-985712h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/255095.jpg" alt="Ozan Tufan’ın Kuaföründen Ahmet Çakar Ve Sinan Engin’e Cevap" width="290" height="218" /></a><a href="http://www.hedefhalk.com/ozan-tufanin-kuaforunden-ahmet-cakar-ve-sinan-engine-cevap-985712h.htm" class="title">Ozan Tufan’ın Kuaföründen Ahmet Çakar Ve Sinan Engin’e Cevap</a></li><li><a href="http://www.hedefhalk.com/idodan-sevgililer-gunune-ozel-etkinlik-985699h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/255088.jpg" alt="İdo’dan Sevgililer Gününe Özel Etkinlik" width="290" height="218" /></a><a href="http://www.hedefhalk.com/idodan-sevgililer-gunune-ozel-etkinlik-985699h.htm" class="title">İdo’dan Sevgililer Gününe Özel Etkinlik</a></li><li><a href="http://www.hedefhalk.com/copten-toplanilan-kagitlarla-egitim-aski-yurek-burktu-985639h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/255044.jpg" alt="Çöpten Toplanılan Kağıtlarla Eğitim Aşkı Yürek Burktu" width="290" height="218" /></a><a href="http://www.hedefhalk.com/copten-toplanilan-kagitlarla-egitim-aski-yurek-burktu-985639h.htm" class="title">(Özel Haber) Çöpten Toplanılan Kağıtlarla Eğitim Aşkı Yürek Burktu</a></li><li><a href="http://www.hedefhalk.com/237-minik-zabita-58-okulda-kantin-denetimi-yapti-985613h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/255027.jpg" alt="237 Minik Zabıta 58 Okulda Kantin Denetimi Yaptı" width="290" height="218" /></a><a href="http://www.hedefhalk.com/237-minik-zabita-58-okulda-kantin-denetimi-yapti-985613h.htm" class="title">237 Minik Zabıta 58 Okulda Kantin Denetimi Yaptı</a></li><li><a href="http://www.hedefhalk.com/deprem-bolgesinde-cocuk-olmak-tek-istekleri-oyuncak-985586h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/255011.jpg" alt="Deprem Bölgesinde Çocuk Olmak...tek İstekleri Oyuncak" width="290" height="218" /></a><a href="http://www.hedefhalk.com/deprem-bolgesinde-cocuk-olmak-tek-istekleri-oyuncak-985586h.htm" class="title">Deprem Bölgesinde Çocuk Olmak...tek İstekleri Oyuncak</a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="pager2">1/20</div><div class="buttons next" title="İleri"></div></div><div class="side_caption side_caption_3"><a href="http://www.hedefhalk.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.hedefhalk.com/sarikamis-harekatinin-102-yili-yuruyusu-38g.htm"><img src="http://d.hedefhalk.com/gallery/38_s.jpg" alt="Sarıkamış Harekatı&#039;nın 102. Yılı Yürüyüşü" width="127" height="96" /><span class="tl"></span><span class="wrapword">Sarıkamış Harekatı'nın 102. Yılı Yürüyüşü</span></a></li><li class="sep"></li><li class="item"><a href="http://www.hedefhalk.com/iste-antalya-kampindan-goruntuler-37g.htm"><img src="http://d.hedefhalk.com/gallery/37_s.jpg" alt="İşte... Antalya Kampı&#039;ndan görüntüler..." width="127" height="96" /><span class="tl"></span><span class="wrapword">İşte... Antalya Kampı'ndan görüntüler...</span></a></li><li class="item"><a href="http://www.hedefhalk.com/samgiadtan-ankara-turu-36g.htm"><img src="http://d.hedefhalk.com/gallery/36_s.jpg" alt="SAMGİAD&#039;tan Ankara turu" width="127" height="96" /><span class="tl"></span><span class="wrapword">SAMGİAD'tan Ankara turu</span></a></li><li class="sep"></li><li class="item"><a href="http://www.hedefhalk.com/sehitlerimizi-ugurlarken-35g.htm"><img src="http://d.hedefhalk.com/gallery/35_s.jpg" alt="Şehitlerimizi Uğurlarken..." width="127" height="96" /><span class="tl"></span><span class="wrapword">Şehitlerimizi Uğurlarken...</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.hedefhalk.com/samsunspor-icin-dev-organizasyon-985480h.htm" class="image"><img src="http://d.hedefhalk.com/news_t/254958.jpg" alt="Samsunspor için dev organizasyon" width="150" height="112" /></a><a href="http://www.hedefhalk.com/samsunspor-icin-dev-organizasyon-985480h.htm" class="title">Samsunspor için dev organizasyon</a></li><li class="sep"></li><li><a href="http://www.hedefhalk.com/plastik-boru-fabrikasindaki-yangin-sonduruldu-985544h.htm" class="image"><img src="http://d.hedefhalk.com/news_t/254983.jpg" alt="Plastik Boru Fabrikasındaki Yangın Söndürüldü" width="150" height="112" /></a><a href="http://www.hedefhalk.com/plastik-boru-fabrikasindaki-yangin-sonduruldu-985544h.htm" class="title">Plastik Boru Fabrikasındaki Yangın Söndürüldü</a></li><li class="sep"></li><li><a href="http://www.hedefhalk.com/uyum-sorunu-asildi-985477h.htm" class="image"><img src="http://d.hedefhalk.com/news_t/254948.jpg" alt="UYUM SORUNU AŞILDI" width="150" height="112" /></a><a href="http://www.hedefhalk.com/uyum-sorunu-asildi-985477h.htm" class="title">UYUM SORUNU AŞILDI</a></li><li class="sep"></li><li><a href="http://www.hedefhalk.com/sivasa-cikarma-yapacaklar-985479h.htm" class="image"><img src="http://d.hedefhalk.com/news_t/254953.jpg" alt="SİVAS’A ÇIKARMA YAPACAKLAR" width="150" height="112" /></a><a href="http://www.hedefhalk.com/sivasa-cikarma-yapacaklar-985479h.htm" class="title">SİVAS’A ÇIKARMA YAPACAKLAR</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:;" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:;" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:;" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_caption side_caption_2"><a href="http://www.hedefhalk.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport"><ul class="overview"><li><a class="content" href="http://www.hedefhalk.com/samsun-nasil-feto-yolu-olmus-bakin-606774yy.htm">A.YENER CABBAR<span>Samsun nasıl &#039;FETÖ YOLU olmuş bakın...</span></a><a class="image" href="http://www.hedefhalk.com/samsun-nasil-feto-yolu-olmus-bakin-606774yy.htm"><img src="http://d.hedefhalk.com/author/833_s.jpg" alt="A.YENER CABBAR" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/hizli-cozumun-yolu-606779yy.htm">İSMAİL BAŞARAN<span>HIZLI ÇÖZÜMÜN YOLU</span></a><a class="image" href="http://www.hedefhalk.com/hizli-cozumun-yolu-606779yy.htm"><img src="http://d.hedefhalk.com/author/909_s.jpg" alt="İSMAİL BAŞARAN" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/ihanet-turleri-606773yy.htm">RAGIP GÖKER<span>İHANET TÜRLERİ</span></a><a class="image" href="http://www.hedefhalk.com/ihanet-turleri-606773yy.htm"><img src="http://d.hedefhalk.com/author/1020_s.jpg" alt="RAGIP GÖKER" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/erdogan-cumhuriyetin-teminatiyim-606777yy.htm">MEHMET AKSOY<span>Erdoğan ‘Cumhuriyetin teminatıyım’</span></a><a class="image" href="http://www.hedefhalk.com/erdogan-cumhuriyetin-teminatiyim-606777yy.htm"><img src="http://d.hedefhalk.com/author/891_s.jpg" alt="MEHMET AKSOY" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/sampiyonlar-da-indirim-bekliyor-606778yy.htm">ŞÜKRÜ KARAMAN<span>Şampiyonlar da İndirim Bekliyor</span></a><a class="image" href="http://www.hedefhalk.com/sampiyonlar-da-indirim-bekliyor-606778yy.htm"><img src="http://d.hedefhalk.com/author/1220_s.jpg" alt="ŞÜKRÜ KARAMAN" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/ulus-olarak-yasadigimiz-sorunlarin-nedeni-unuttugumuz-sevgidir-606752yy.htm">SADİ SUBAŞI<span>ULUS OLARAK YAŞADIĞIMIZ SORUNLARIN NEDENİ UNUTTUĞUMUZ SEVGİDİR.</span></a><a class="image" href="http://www.hedefhalk.com/ulus-olarak-yasadigimiz-sorunlarin-nedeni-unuttugumuz-sevgidir-606752yy.htm"><img src="http://d.hedefhalk.com/author/899_s.jpg" alt="SADİ SUBAŞI" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/nihayet-606712yy.htm">EMİN ÖZTÜRK<span>NİHAYET...</span></a><a class="image" href="http://www.hedefhalk.com/nihayet-606712yy.htm"><img src="http://d.hedefhalk.com/author/1211_s.jpg" alt="EMİN ÖZTÜRK" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/ahlak-1-606768yy.htm">ADNAN ÖZ<span>AHLAK -1-</span></a><a class="image" href="http://www.hedefhalk.com/ahlak-1-606768yy.htm"><img src="http://d.hedefhalk.com/author/1226_s.jpg" alt="ADNAN ÖZ" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/iddaa-ocak-sonduruyor-606738yy.htm">TUFAN İPEK<span>İDDAA OCAK SÖNDÜRÜYOR!</span></a><a class="image" href="http://www.hedefhalk.com/iddaa-ocak-sonduruyor-606738yy.htm"><img src="http://d.hedefhalk.com/author/1238_s.jpg" alt="TUFAN İPEK" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/sivasin-yollarina-606764yy.htm">ENDER GÜR<span>SİVAS&#039;IN YOLLARINA</span></a><a class="image" href="http://www.hedefhalk.com/sivasin-yollarina-606764yy.htm"><img src="http://d.hedefhalk.com/author/1240_s.jpg" alt="ENDER GÜR" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/sokaklar-hepimizin-606759yy.htm">TEKİN AKIN<span>Sokaklar hepimizin…</span></a><a class="image" href="http://www.hedefhalk.com/sokaklar-hepimizin-606759yy.htm"><img src="http://d.hedefhalk.com/author/900_s.jpg" alt="TEKİN AKIN" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/dental-implantlar-606702yy.htm">DR. ÇAĞLAR SAKİN<span>DENTAL İMPLANTLAR</span></a><a class="image" href="http://www.hedefhalk.com/dental-implantlar-606702yy.htm"><img src="http://d.hedefhalk.com/author/1237_s.jpg" alt="DR. ÇAĞLAR SAKİN" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/istanbulu-kuran-sehir-samsun-606775yy.htm">REMZİ KOZAL<span>İstanbul’u kuran şehir Samsun</span></a><a class="image" href="http://www.hedefhalk.com/istanbulu-kuran-sehir-samsun-606775yy.htm"><img src="http://d.hedefhalk.com/author/1235_s.jpg" alt="REMZİ KOZAL" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/iki-sehrin-hikayesi-2-606754yy.htm">EMRE SEVEN<span>İKİ ŞEHRİN HİKAYESİ - 2</span></a><a class="image" href="http://www.hedefhalk.com/iki-sehrin-hikayesi-2-606754yy.htm"><img src="http://d.hedefhalk.com/author/1225_s.jpg" alt="EMRE SEVEN" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/degisen-bir-sey-yok-606622yy.htm">YUNUS KILIÇ<span>Değişen bir şey yok</span></a><a class="image" href="http://www.hedefhalk.com/degisen-bir-sey-yok-606622yy.htm"><img src="http://d.hedefhalk.com/author/1231_s.jpg" alt="YUNUS KILIÇ" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/yeni-bir-sayfa-606710yy.htm">HAKKI YEŞİLYURT<span>YENİ BİR SAYFA</span></a><a class="image" href="http://www.hedefhalk.com/yeni-bir-sayfa-606710yy.htm"><img src="http://d.hedefhalk.com/author/894_s.jpg" alt="HAKKI YEŞİLYURT" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/alinan-dersler-verilen-dersler-606755yy.htm">ALİ ONUR ŞAHİNOĞLU<span>ALINAN DERSLER, VERİLEN DERSLER</span></a><a class="image" href="http://www.hedefhalk.com/alinan-dersler-verilen-dersler-606755yy.htm"><img src="http://d.hedefhalk.com/author/1222_s.jpg" alt="ALİ ONUR ŞAHİNOĞLU" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/gazi-olan-kurucusuna-rahmet-606776yy.htm">ZEKAİ GÜL<span>Gazi Olan Kurucusuna Rahmet..!</span></a><a class="image" href="http://www.hedefhalk.com/gazi-olan-kurucusuna-rahmet-606776yy.htm"><img src="http://d.hedefhalk.com/author/1218_s.jpg" alt="ZEKAİ GÜL" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/firat-kalkani-606761yy.htm">TAHSİN ÇAYIROĞLU<span>FIRAT KALKANI</span></a><a class="image" href="http://www.hedefhalk.com/firat-kalkani-606761yy.htm"><img src="http://d.hedefhalk.com/author/1221_s.jpg" alt="TAHSİN ÇAYIROĞLU" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/bu-noktaya-hic-de-kolay-gelinmedi-606731yy.htm">DAVUT AKTAŞ<span>BU NOKTAYA HİÇ DE KOLAY GELİNMEDİ</span></a><a class="image" href="http://www.hedefhalk.com/bu-noktaya-hic-de-kolay-gelinmedi-606731yy.htm"><img src="http://d.hedefhalk.com/author/1224_s.jpg" alt="DAVUT AKTAŞ" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/bakan-ne-diyor-corum-ne-yapiyor-606760yy.htm">MUSTAFA DEMİRER<span>Bakan ne diyor, Çorum ne yapıyor?</span></a><a class="image" href="http://www.hedefhalk.com/bakan-ne-diyor-corum-ne-yapiyor-606760yy.htm"><img src="http://d.hedefhalk.com/author/1236_s.jpg" alt="MUSTAFA DEMİRER" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/cefa-cekmeden-sefa-surmek-olmaz-606748yy.htm">ERGİN CANER CABBAR<span>Cefa çekmeden sefa sürmek olmaz...</span></a><a class="image" href="http://www.hedefhalk.com/cefa-cekmeden-sefa-surmek-olmaz-606748yy.htm"><img src="http://d.hedefhalk.com/author/989_s.jpg" alt="ERGİN CANER CABBAR" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/ekonomideki-calkantilar-606669yy.htm">YÜCEL TÜRE<span>EKONOMİDEKİ ÇALKANTILAR</span></a><a class="image" href="http://www.hedefhalk.com/ekonomideki-calkantilar-606669yy.htm"><img src="http://d.hedefhalk.com/author/966_s.jpg" alt="YÜCEL TÜRE" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/von-kres-pasanin-durbunu-606102yy.htm">HÜSEYİN DERELİ<span>Von Kres Paşa’nın Dürbünü (*)</span></a><a class="image" href="http://www.hedefhalk.com/von-kres-pasanin-durbunu-606102yy.htm"><img src="http://d.hedefhalk.com/author/1215_s.jpg" alt="HÜSEYİN DERELİ" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/kayyumcular-basaracaklar-mi-605676yy.htm">İBRAHİM AKPINAR<span>KAYYUMCULAR BAŞARACAKLAR MI?</span></a><a class="image" href="http://www.hedefhalk.com/kayyumcular-basaracaklar-mi-605676yy.htm"><img src="http://d.hedefhalk.com/author/1232_s.jpg" alt="İBRAHİM AKPINAR" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/koltugunuz-mu-vicdaniniz-mi-rahat-605410yy.htm">ZEKERİYA FIRAT<span>Koltuğunuz mu, vicdanınız mı rahat?</span></a><a class="image" href="http://www.hedefhalk.com/koltugunuz-mu-vicdaniniz-mi-rahat-605410yy.htm"><img src="http://d.hedefhalk.com/author/1229_s.jpg" alt="ZEKERİYA FIRAT" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/guvercinlerin-bile-eziyet-etmedigi-eve-agliyor-605318yy.htm">AHMED HALEBİ<span>Güvercinlerin Bile Eziyet Etmediği Eve Ağlıyor</span></a><a class="image" href="http://www.hedefhalk.com/guvercinlerin-bile-eziyet-etmedigi-eve-agliyor-605318yy.htm"><img src="http://d.hedefhalk.com/author/1217_s.jpg" alt="AHMED HALEBİ" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/unutmayin-ki-guzel-ulkem-kadar-akdag-bizim-606767yy.htm">FERHAT LAP<span>Unutmayın ki güzel ülkem kadar, AKDAĞ bizim.</span></a><a class="image" href="http://www.hedefhalk.com/unutmayin-ki-guzel-ulkem-kadar-akdag-bizim-606767yy.htm"><img src="http://d.hedefhalk.com/author/1239_s.jpg" alt="FERHAT LAP" width="45" height="54" /></a></li></ul></div><div class="side_tiny_pager"><div class="buttons prev" title="Geri"></div><div class="pager"><span class="pagenum" data-index="0">1</span><span class="pagenum" data-index="1">2</span><span class="pagenum" data-index="2">3</span><span class="pagenum" data-index="3">4</span><span class="pagenum" data-index="4">5</span><span class="pagenum" data-index="5">6</span></div><div class="buttons next" title="İleri"></div></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.hedefhalk.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.hedefhalk.com/sosyal-medyadan-projelerini-paylasti-85v.htm"><img src="http://d.hedefhalk.com/video/85.jpg" alt="Sosyal medyadan projelerini paylaştı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Sosyal medyadan projelerini paylaştı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.hedefhalk.com/60-saniyede-bugun-01-subat-2017-83v.htm"><img src="http://d.hedefhalk.com/video/83.jpg" alt="60 saniyede bugün (01 Şubat 2017)" width="127" height="96" /><span class="tl"></span><span class="wrapword">60 saniyede bugün (01 Şubat 2017)</span></a></li><li class="item"><a href="http://www.hedefhalk.com/dokunarak-duyup-dans-ediyorlar-84v.htm"><img src="http://d.hedefhalk.com/video/84.jpg" alt="Dokunarak duyup dans ediyorlar" width="127" height="96" /><span class="tl"></span><span class="wrapword">Dokunarak duyup dans ediyorlar</span></a></li><li class="sep"></li><li class="item"><a href="http://www.hedefhalk.com/samsunspor-3-0-yeni-malatyaspor-mac-ozeti-hd-82v.htm"><img src="http://d.hedefhalk.com/video/82.jpg" alt="Samsunspor 3-0 Yeni Malatyaspor | Maç Özeti HD" width="127" height="96" /><span class="tl"></span><span class="wrapword">Samsunspor 3-0 Yeni Malatyaspor | Maç Özeti HD</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div><div class="banner side_banner"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-000384-20160609.html" width="300" height="175" frameborder="0" scrolling="no"></iframe></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="https://www.facebook.com/pages/Hedef-HALK-Gazetesi/428568160579266?fref=ts" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://plus.google.com/u/0/110677228459796859435/posts" style="background-position: left -240px;" target="_blank" title="Google+ ile paylaş"></a><a href="http://www.hedefhalk.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.hedefhalk.com/./" target="_self">ANA SAYFA</a></li><li class="sep">|</li><li class="parent"><a href="http://www.hedefhalk.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.hedefhalk.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.hedefhalk.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="http://www.hedefhalk.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2012 Hedef Halk</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : İnternet Sitesi: 05436409855
Gazete:  03622345410 Faks : 0(362) 234 64 10</div><div class="cm-sign"><a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div><!-- 0.1273078918457 --></div></body></html>