<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.hedefhalk.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="200" />
<title>Diyarbakır Kaldırımları Tazyikli Su İle Yıkanıyor</title>
<meta name="description" content="Diyarbakır Büyükşehir Belediyesi, kent genelindeki bulvar, cadde ve sokakların kaldırımlarını tazyikli su ile yıkamaya devam ediyor." />
<link rel="publisher" href="https://plus.google.com/u/0/110677228459796859435/posts" />
<link rel="canonical" href="http://www.hedefhalk.com/diyarbakir-kaldirimlari-tazyikli-su-ile-yikaniyor-1138049h.htm" />
<link rel="alternate" href="http://m.hedefhalk.com/diyarbakir-kaldirimlari-tazyikli-su-ile-yikaniyor-1138049h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://d.hedefhalk.com/news/369515.jpg" />
<meta name="DC.date.issued" content="2017-07-18T12:08:21+03:00" />
<meta property="og:site_name" content="Hedef Halk" />
<meta property="og:url" content="http://www.hedefhalk.com/diyarbakir-kaldirimlari-tazyikli-su-ile-yikaniyor-1138049h.htm" />
<meta property="og:title" content="Diyarbakır Kaldırımları Tazyikli Su İle Yıkanıyor" />
<meta property="og:description" content="Diyarbakır Büyükşehir Belediyesi, kent genelindeki bulvar, cadde ve sokakların kaldırımlarını tazyikli su ile yıkamaya devam ediyor." />
<meta property="og:image" content="http://d.hedefhalk.com/news/369515.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@https://twitter.com/HedefHALK">
<meta name="twitter:url" content="http://www.hedefhalk.com/diyarbakir-kaldirimlari-tazyikli-su-ile-yikaniyor-1138049h.htm">
<meta name="twitter:title" content="Diyarbakır Kaldırımları Tazyikli Su İle Yıkanıyor" />
<meta name="twitter:description" content="Diyarbakır Büyükşehir Belediyesi, kent genelindeki bulvar, cadde ve sokakların kaldırımlarını tazyikli su ile yıkamaya devam ediyor." />
<meta name="twitter:image" content="http://d.hedefhalk.com/news/369515.jpg" />
<meta itemprop="thumbnailUrl" content="http://d.hedefhalk.com/news_t/369515.jpg" />
<meta itemprop="articleSection" content="Tüm Türkiye" />
<meta itemprop="dateCreated" content="2017-07-18T12:08:21+03:00" />
<meta itemprop="image" content="http://d.hedefhalk.com/news/280514.jpg" />
<meta itemprop="headline" content="Diyarbakır Kaldırımları Tazyikli Su İle Yıkanıyor" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86458968-1', 'auto');
  ga('send', 'pageview');

</script><link href="http://s.hedefhalk.com/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://s.hedefhalk.com/function.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m[removed].insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-86458968-1', 'auto');
ga('send', 'pageview');

</script></head>
<body class="body_main">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3046641583050269",
    enable_page_level_ads: true
  });
</script><div class="CM_pageskin"><div class="left"><div class="banner_code"><a href="https://www.facebook.com/HDFHALK/" target="https://www.facebook.com/HDFHALK/"><img src="http://www.hedefhalk.com/d/banner/facebook.20170103134056.jpg" width="160" height="600" border="0" alt=""/></a></div></div><div class="right"><div class="banner_code"><a href="https://www.agromec.com.tr/" target="https://www.agromec.com.tr/"><img src="http://www.hedefhalk.com/d/banner/agromec-banner-160x600.png" width="160" height="600" border="0" alt=""/></a></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.hedefhalk.com/gunun-haberleri.htm" target="_self">GÜNÜN HABERLERİ</a></li><li class="sole"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.hedefhalk.com');return false;">ANASAYFAM YAP</a></li><li class="sole"><a href="http://www.hedefhalk.com/./" target="_self">ANA SAYFA</a></li><li class="sole"><a href="#" target="_self" onclick="addToBookmark('Haber Portalı', 'http://www.hedefhalk.com/'); return false;">SIK KULLANILANLARA EKLE</a></li><li class="sole"><a href="http://www.hedefhalk.com/search_result.php" target="_self">ARŞİV</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 105.878</span></li><li class="up"><span><b>Altın</b> 140,412</span></li><li class="up"><span><b>Dolar</b> 3,5327</span></li><li class="up"><span><b>Euro</b> 4,0708</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -870px;"><span>Samsun</span> 27 °C</li><li style="background-position: -3px -348px;"><span>İstanbul</span> 21 °C</li><li style="background-position: -3px -928px;"><span>Ankara</span> 28 °C</li><li style="background-position: -3px -870px;"><span>İzmir</span> 27 °C</li><li style="background-position: -3px -870px;"><span>Ordu</span> 28 °C</li><li style="background-position: -3px -986px;"><span>Sinop</span> 26 °C</li><li style="background-position: -3px -870px;"><span>Giresun</span> 26 °C</li><li style="background-position: -3px -928px;"><span>Amasya</span> 28 °C</li><li style="background-position: -3px -870px;"><span>Rize</span> 28 °C</li><li style="background-position: -3px -812px;"><span>Trabzon</span> 28 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.hedefhalk.com/" rel="home"><img src="http://s.hedefhalk.com/i/logo.png" alt="Hedef Halk" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OTOMATİK -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4474710604122431"
     data-ad-slot="5030736309"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="nav-mini"><a href="http://www.hedefhalk.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.hedefhalk.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.hedefhalk.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.hedefhalk.com/bakan-arslandan-istanbuldaki-sel-felaketine-iliskin-aciklama-1138075h.htm">Bakan Arslan’dan İstanbul’daki Sel Felaketine İlişkin Açıklama</a></li><li><a href="http://www.hedefhalk.com/trabzonlu-hastalarin-yol-cilesi-sona-erdi-1138074h.htm">Trabzonlu Hastaların Yol Çilesi Sona Erdi</a></li><li><a href="http://www.hedefhalk.com/turkiyenin-mega-projesinde-sona-gelindi-1138073h.htm">Türkiye’nin Mega Projesinde Sona Gelindi</a></li><li><a href="http://www.hedefhalk.com/tayininin-ciktigi-memleketine-cenazesi-gitti-1138072h.htm">Tayininin Çıktığı Memleketine Cenazesi Gitti</a></li><li><a href="http://www.hedefhalk.com/saadet-partisinden-kgcye-ziyaret-1138071h.htm">Saadet Partisi’nden Kgc’ye Ziyaret</a></li><li><a href="http://www.hedefhalk.com/buyuksehirden-yesil-enerji-projesi-1138070h.htm">Büyükşehir’den "Yeşil Enerji" Projesi</a></li><li><a href="http://www.hedefhalk.com/havalandirma-bosluguna-dusen-iranli-multeci-agir-yaralandi-1138069h.htm">Havalandırma Boşluğuna Düşen İranlı Mülteci Ağır Yaralandı</a></li><li><a href="http://www.hedefhalk.com/asimder-baskani-gulbey-af-orgutu-ve-benzerleri-batili-istihbarat-orgutleriyle-dirse-1138068h.htm">Asimder Başkanı Gülbey: “Af Örgütü Ve Benzerleri Batılı İstihbarat Örgütleriyle Dirsek Temasındadır”</a></li><li><a href="http://www.hedefhalk.com/ito-istihdam-sozunu-tuttu-1138067h.htm">İto, İstihdam Sözünü Tuttu</a></li><li><a href="http://www.hedefhalk.com/igdirda-acik-elektrik-panosu-tehlike-olusturuyor-1138066h.htm">Iğdır’da Açık Elektrik Panosu Tehlike Oluşturuyor</a></li><li><a href="http://www.hedefhalk.com/ispanyol-futbolunda-deprem-1138065h.htm">İspanyol Futbolunda Deprem</a></li><li><a href="http://www.hedefhalk.com/ydu-ars-gor-safak-akdenizde-sular-isiniyor-1138064h.htm">Ydü Arş. Gör. Şafak: “Akdeniz’de Sular Isınıyor”</a></li><li><a href="http://www.hedefhalk.com/cocugunu-kaybetti-onlarca-cocugu-gulduruyor-1138063h.htm">Çocuğunu Kaybetti, Onlarca Çocuğu Güldürüyor</a></li><li><a href="http://www.hedefhalk.com/akcakale-belediyesinden-4-bin-metrekarelik-yeni-park-1138062h.htm">Akçakale Belediyesinden 4 Bin Metrekarelik Yeni Park</a></li><li><a href="http://www.hedefhalk.com/kemerde-uyusturucu-operasyonu-1-tutuklama-1138061h.htm">Kemer’de Uyuşturucu Operasyonu: 1 Tutuklama</a></li></ul></div></div><div class="social"><a href="https://www.facebook.com/HDFHALK/" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/https://twitter.com/HedefHALK" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="https://plus.google.com/u/0/110677228459796859435/posts" style="background-position: left -240px;" target="_blank" title="Google+ ile paylaş"></a><a href="http://www.hedefhalk.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item sole"><a class="inr" href="http://www.hedefhalk.com/halk-roportaj-haberleri-1781hk.htm" target="_self"><span>HALK RÖPORTAJ</span></a></li><li class="sep"></li><li class="item sole"><a class="inr" href="http://www.hedefhalk.com/spor-haberleri-1382hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/samsun-haber-haberleri-1764hk.htm" target="_self"><span>SAMSUN HABER</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/turkiye-gundemi-haberleri-1765hk.htm" target="_self"><span>TÜRKİYE GÜNDEMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/asayis-haberleri-1384hk.htm" target="_self"><span>ASAYİŞ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/ekonomi-haberleri-1380hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/yasam-haberleri-1387hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/egitim-haberleri-1381hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/guncel-haberleri-1383hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/siyaset-haberleri-1547hk.htm" target="_self"><span>SİYASET</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/kultur-sanat-haberleri-1548hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/saglik-haberleri-1385hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="sep"></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Diyarbakır Kaldırımları Tazyikli Su İle Yıkanıyor</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.hedefhalk.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.hedefhalk.com/turkiye-gundemi-haberleri-1765hk.htm" rel="self"><span itemprop="title">TÜRKİYE GÜNDEMİ</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.hedefhalk.com/tum-turkiye-haberleri-1780hk.htm" rel="self"><span itemprop="title">Tüm Türkiye</span></a></span></span></div><div class="text_size"><img src="http://s.hedefhalk.com/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://s.hedefhalk.com/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.hedefhalk.com/send_to_friend.php?type=1&amp;id=1138049');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.hedefhalk.com/print.php?type=1&amp;id=1138049')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-07-18T12:08:30+03:00">18.07.2017 12:08</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://d.hedefhalk.com/news/369515.jpg" alt="Diyarbakır Kaldırımları Tazyikli Su İle Yıkanıyor" width="300" height="225" /><div class="advert"><div class="container"><a href="http://www.teletekmedya.com/" target="http://www.teletekmedya.com/"><img src="http://www.hedefhalk.com/d/banner/teletek-medya-copy.20170522145711.jpg" width="300" height="250" border="0" alt=""/></a></div></div></div><div itemprop="description" class="short_content">Diyarbakır Büyükşehir Belediyesi, kent genelindeki bulvar, cadde ve sokakların kaldırımlarını tazyikli su ile yıkamaya devam ediyor.</div><div class="banner_320x50"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OTOMATİK -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4474710604122431"
     data-ad-slot="5030736309"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Diyarbakır Büyükşehir Belediyesi, kent genelindeki bulvar, cadde ve sokakların kaldırımlarını tazyikli su ile yıkamaya devam ediyor.</p><p>Diyarbakır Büyükşehir Belediyesi, kent genelinde bulvar, cadde ve sokakların kaldırımlarını temizleme ve yıkama çalışmalarına devam ediyor. Temizlik çalışması, araç trafiği ve yaya yoğunluğunun seyrek olduğu saatlerde yapılıyor. Büyükşehir Belediyesi ekipleri, Yenişehir ilçesi İstasyon Caddesi ile Sur ilçesinin ana arterlerin kaldırımları baştan sona tazyikli su ile yıkadı. Yapılan çalışma sonucu kaldırımlar tozdan arındırıldı. Ekipler, kaldırım temizleme ve yıkama çalışmalarının yanında yapı ve parkları çevreleyen duvarları da tazyikli su ile yıkayarak temizledi.</p><p>Büyükşehir Belediyesi ekiplerinin başlattığı uygulama 2 hafta sürecek. Ekipler, başta Gazi, Şehitlik ve Elazığ caddeleri olmak üzere kentteki tüm bulvar, cadde ve sokakların kaldırımlarını tazyikli su ile yıkamaya devam edecek.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/HDFHALK/", "https://twitter.com/HedefHALK", "https://plus.google.com/u/0/110677228459796859435/posts");</script><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li></ul><ul id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 1138049);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="1000"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></ul><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.hedefhalk.com/15-temmuz-baglaminda-din-ve-toplum-konulu-sempozyum-181v.htm"><img src="http://d.hedefhalk.com/video/181.jpg" alt="&quot;15 Temmuz Bağlamında Din ve Toplum&quot; konulu sempozyum" width="134" height="89" /><span></span></a><a class="title" href="http://www.hedefhalk.com/15-temmuz-baglaminda-din-ve-toplum-konulu-sempozyum-181v.htm">"15 Temmuz Bağlamında Din ve Toplum" konulu sempozyum</a></li><li><a class="image icon_2" href="http://www.hedefhalk.com/yildirimin-basdanismani-necdet-subasi-samsunda-182v.htm"><img src="http://d.hedefhalk.com/video/182.jpg" alt="Yıldırım&#039;ın Başdanışmanı Necdet Subaşı Samsun&#039;da" width="134" height="89" /><span></span></a><a class="title" href="http://www.hedefhalk.com/yildirimin-basdanismani-necdet-subasi-samsunda-182v.htm">Yıldırım'ın Başdanışmanı Necdet Subaşı Samsun'da</a></li><li><a class="image icon_2" href="http://www.hedefhalk.com/neymarinda-katildigi-minyatur-kale-mac-179v.htm"><img src="http://d.hedefhalk.com/video/179.jpg" alt="Neymar&#039;ında katıldığı minyatür kale maç" width="134" height="89" /><span></span></a><a class="title" href="http://www.hedefhalk.com/neymarinda-katildigi-minyatur-kale-mac-179v.htm">Neymar'ında katıldığı minyatür kale maç</a></li><li><a class="image icon_1" href="http://www.hedefhalk.com/ben-degil-biz-deriz-cunku-biz-benguluyuz-66g.htm"><img src="http://d.hedefhalk.com/gallery/66_s.jpg" alt="&#039;Ben değil, biz deriz&#039; çünkü biz &#039;Bengü&#039;lüyüz" width="134" height="89" /><span></span></a><a class="title" href="http://www.hedefhalk.com/ben-degil-biz-deriz-cunku-biz-benguluyuz-66g.htm">'Ben değil, biz deriz' çünkü biz 'Bengü'lüyüz</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.hedefhalk.com/trabzonlu-hastalarin-yol-cilesi-sona-erdi-1138074h.htm"><img src="http://d.hedefhalk.com/news_t/369536.jpg" alt="Trabzonlu Hastaların Yol Çilesi Sona Erdi" width="210" height="157" /></a><a class="content" href="http://www.hedefhalk.com/trabzonlu-hastalarin-yol-cilesi-sona-erdi-1138074h.htm"><span>Trabzonlu Hastaların Yol Çilesi Sona Erdi</span>Trabzon'un Sürmene ilçesindeki Koyuncular Mahallesi'nde iki ağır hastanın bulunduğu Öksüzler Mevkiinde yol yapılarak hastaların uzun yıllardır süren...</a></div><div><a class="image" href="http://www.hedefhalk.com/tayininin-ciktigi-memleketine-cenazesi-gitti-1138072h.htm"><img src="http://d.hedefhalk.com/news_t/369535.jpg" alt="Tayininin Çıktığı Memleketine Cenazesi Gitti" width="210" height="157" /></a><a class="content" href="http://www.hedefhalk.com/tayininin-ciktigi-memleketine-cenazesi-gitti-1138072h.htm"><span>Tayininin Çıktığı Memleketine Cenazesi Gitti</span>Tayin işleriyle uğraşırken geçen ay geçirdiği trafik kazası sonrası yoğun bakıma alınan Dursunbey Orman İşletme Müdürü Ahmet Özdemir kurtarılamadı.</a></div><div><a class="image" href="http://www.hedefhalk.com/saadet-partisinden-kgcye-ziyaret-1138071h.htm"><img src="http://d.hedefhalk.com/news_t/369534.jpg" alt="Saadet Partisi’nden Kgc’ye Ziyaret" width="210" height="157" /></a><a class="content" href="http://www.hedefhalk.com/saadet-partisinden-kgcye-ziyaret-1138071h.htm"><span>Saadet Partisi’nden Kgc’ye Ziyaret</span>Saadet Partisi Melikgazi İlçe Başkanı Sinan Aktaş ve beraberindeki heyet, Kayseri Gazeteciler Cemiyeti'ni ziyaret etti.</a></div><div><a class="image" href="http://www.hedefhalk.com/buyuksehirden-yesil-enerji-projesi-1138070h.htm"><img src="http://d.hedefhalk.com/news_t/369533.jpg" alt="Büyükşehir’den &quot;Yeşil Enerji&quot; Projesi" width="210" height="157" /></a><a class="content" href="http://www.hedefhalk.com/buyuksehirden-yesil-enerji-projesi-1138070h.htm"><span>Büyükşehir’den "Yeşil Enerji" Projesi</span>Ankara Büyükşehir Belediyesi, spor tesislerinde "yeşil enerji" devrini başlatıyor.</a></div><div><a class="image" href="http://www.hedefhalk.com/asimder-baskani-gulbey-af-orgutu-ve-benzerleri-batili-istihbarat-orgutleriyle-dirse-1138068h.htm"><img src="http://d.hedefhalk.com/news_t/369531.jpg" alt="Asimder Başkanı Gülbey: “Af Örgütü Ve Benzerleri Batılı İstihbarat Örgütleriyle Dirsek Temasındadır”" width="210" height="157" /></a><a class="content" href="http://www.hedefhalk.com/asimder-baskani-gulbey-af-orgutu-ve-benzerleri-batili-istihbarat-orgutleriyle-dirse-1138068h.htm"><span>Asimder Başkanı Gülbey: “Af Örgütü Ve Benzerleri Batılı İstihbarat Örgütleriyle Dirsek Temasındadır”</span>Uluslararası Asılsız Ermeni İddialarıyla Mücadele Derneği (ASİMDER) Genel Başkanı Göksel Gülbey, İstanbul Büyükada da bir otelde gizli toplantı esnasında...</a></div><div><a class="image" href="http://www.hedefhalk.com/ito-istihdam-sozunu-tuttu-1138067h.htm"><img src="http://d.hedefhalk.com/news_t/369530.jpg" alt="İto, İstihdam Sözünü Tuttu" width="210" height="157" /></a><a class="content" href="http://www.hedefhalk.com/ito-istihdam-sozunu-tuttu-1138067h.htm"><span>İto, İstihdam Sözünü Tuttu</span>İzmir Ticaret Odası (İTO) Yönetim Kurulu Başkanı Ekrem Demirtaş, istihdam seferberliği ile İzmir'de 100 bin istihdam sağlayacakları yolunda Cumhurbaşkanı...</a></div></div></div><div class="news_list_view"><li><a href="http://www.hedefhalk.com/igdirda-acik-elektrik-panosu-tehlike-olusturuyor-1138066h.htm">Iğdır’da Açık Elektrik Panosu Tehlike Oluşturuyor</a><span>18 Temmuz 2017 Salı 12:13</span></li><li><a href="http://www.hedefhalk.com/akcakale-belediyesinden-4-bin-metrekarelik-yeni-park-1138062h.htm">Akçakale Belediyesinden 4 Bin Metrekarelik Yeni Park</a><span>18 Temmuz 2017 Salı 12:13</span></li><li><a href="http://www.hedefhalk.com/iki-otomobil-kavsakta-carpisti-1138060h.htm">İki Otomobil Kavşakta Çarpıştı</a><span>18 Temmuz 2017 Salı 12:08</span></li><li><a href="http://www.hedefhalk.com/vali-guzeloglu-tumgeneral-citilden-brifing-aldi-1138057h.htm">Vali Güzeloğlu, Tümgeneral Çitil’den Brifing Aldı</a><span>18 Temmuz 2017 Salı 12:08</span></li><li><a href="http://www.hedefhalk.com/kisladuzunde-yol-calismalari-suruyor-1138056h.htm">Kışladüzü’nde Yol Çalışmaları Sürüyor</a><span>18 Temmuz 2017 Salı 12:08</span></li><li><a href="http://www.hedefhalk.com/zabun-alternatif-destinasyon-arayanlar-kahramanmarasi-tercih-edecek-1138055h.htm">Zabun: &quot;Alternatif Destinasyon Arayanlar Kahramanmaraş’ı Tercih Edecek&quot;</a><span>18 Temmuz 2017 Salı 12:08</span></li><li><a href="http://www.hedefhalk.com/yuksekten-dusen-suriyeli-cocuk-agir-yaralandi-1138054h.htm">Yüksekten Düşen Suriyeli Çocuk Ağır Yaralandı</a><span>18 Temmuz 2017 Salı 12:08</span></li><li><a href="http://www.hedefhalk.com/lysde-rekora-kosan-gkvliler-icin-tercih-zamani-1138051h.htm">Lys’de Rekora Koşan Gkv’liler İçin Tercih Zamanı</a><span>18 Temmuz 2017 Salı 12:08</span></li><li><a href="http://www.hedefhalk.com/diyarbakir-kaldirimlari-tazyikli-su-ile-yikaniyor-1138049h.htm">Diyarbakır Kaldırımları Tazyikli Su İle Yıkanıyor</a><span>18 Temmuz 2017 Salı 12:08</span></li><li><a href="http://www.hedefhalk.com/genc-halterciler-rizede-yapilacak-olan-turkiye-sampiyonasi-oncesinde-altin-sozu-ver-1138048h.htm">Genç Halterciler, Rize’de Yapılacak Olan Türkiye Şampiyonası Öncesinde ‘Altın’ Sözü Verdiler</a><span>18 Temmuz 2017 Salı 12:03</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OTOMATİK -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4474710604122431"
     data-ad-slot="5030736309"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="caption">TÜRKİYE GÜNDEMİ</div><div class="viewport"><ul class="overview"><li><a href="http://www.hedefhalk.com/ydu-ars-gor-safak-akdenizde-sular-isiniyor-1138064h.htm" class="image"><img src="http://d.hedefhalk.com/news/369527.jpg" alt="Ydü Arş. Gör. Şafak: “Akdeniz’de Sular Isınıyor”" width="290" height="218" /></a><a href="http://www.hedefhalk.com/ydu-ars-gor-safak-akdenizde-sular-isiniyor-1138064h.htm" class="title">Ydü Arş. Gör. Şafak: “Akdeniz’de Sular Isınıyor”</a></li><li><a href="http://www.hedefhalk.com/memur-sen-genel-baskani-ali-yalcin-mescid-i-aksanin-cigligina-sessiz-kalamayiz-1138042h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/369508.jpg" alt="Memur-sen Genel Başkanı Ali Yalçın: “Mescid-i Aksa’nın Çığlığına Sessiz Kalamayız”" width="290" height="218" /></a><a href="http://www.hedefhalk.com/memur-sen-genel-baskani-ali-yalcin-mescid-i-aksanin-cigligina-sessiz-kalamayiz-1138042h.htm" class="title">Memur-sen Genel Başkanı Ali Yalçın: “Mescid-i Aksa’nın Çığlığına Sessiz Kalamayız”</a></li><li><a href="http://www.hedefhalk.com/samsunda-kurtlar-hayvanlari-telef-etti-1138034h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/369501.jpg" alt="Samsun’da Kurtlar Hayvanları Telef Etti" width="290" height="218" /></a><a href="http://www.hedefhalk.com/samsunda-kurtlar-hayvanlari-telef-etti-1138034h.htm" class="title">Samsun’da Kurtlar Hayvanları Telef Etti</a></li><li><a href="http://www.hedefhalk.com/yeni-dogan-bebeginin-ismini-omer-halis-koydular-1138001h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/369474.jpg" alt="- Yeni Doğan Bebeğinin İsmini Ömer Halis Koydular" width="290" height="218" /></a><a href="http://www.hedefhalk.com/yeni-dogan-bebeginin-ismini-omer-halis-koydular-1138001h.htm" class="title">(Özel Haber) - Yeni Doğan Bebeğinin İsmini Ömer Halis Koydular</a></li><li><a href="http://www.hedefhalk.com/mastide-kayisi-yogunlugu-1137998h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/369471.jpg" alt="Maşti’de Kayısı Yoğunluğu" width="290" height="218" /></a><a href="http://www.hedefhalk.com/mastide-kayisi-yogunlugu-1137998h.htm" class="title">(Özel Haber) Maşti’de Kayısı Yoğunluğu</a></li><li><a href="http://www.hedefhalk.com/incirlik-hava-ussune-tank-katili-takviyesi-1137971h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/369451.jpg" alt="İncirlik Hava Üssü’ne ’Tank Katili’ Takviyesi" width="290" height="218" /></a><a href="http://www.hedefhalk.com/incirlik-hava-ussune-tank-katili-takviyesi-1137971h.htm" class="title">İncirlik Hava Üssü’ne ’Tank Katili’ Takviyesi</a></li><li><a href="http://www.hedefhalk.com/genc-spikerin-olumu-bursayi-yasa-bogdu-1137966h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/369446.jpg" alt="Genç Spikerin Ölümü Bursa’yı Yasa Boğdu" width="290" height="218" /></a><a href="http://www.hedefhalk.com/genc-spikerin-olumu-bursayi-yasa-bogdu-1137966h.htm" class="title">Genç Spikerin Ölümü Bursa’yı Yasa Boğdu</a></li><li><a href="http://www.hedefhalk.com/omer-halisdemirin-ismini-kullananlara-dava-acilacak-1137950h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/369438.jpg" alt="Ömer Halisdemir’in İsmini Kullananlara Dava Açılacak" width="290" height="218" /></a><a href="http://www.hedefhalk.com/omer-halisdemirin-ismini-kullananlara-dava-acilacak-1137950h.htm" class="title">Ömer Halisdemir’in İsmini Kullananlara Dava Açılacak</a></li><li><a href="http://www.hedefhalk.com/kulada-ilk-kez-bicerdoverle-nohut-hasadi-yapildi-1137936h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/369426.jpg" alt="Kula’da İlk Kez Biçerdöverle Nohut Hasadı Yapıldı" width="290" height="218" /></a><a href="http://www.hedefhalk.com/kulada-ilk-kez-bicerdoverle-nohut-hasadi-yapildi-1137936h.htm" class="title">Kula’da İlk Kez Biçerdöverle Nohut Hasadı Yapıldı</a></li><li><a href="http://www.hedefhalk.com/turkiyenin-ilk-ve-tek-osmanli-sokak-tipi-yaslilar-yasam-merkezi-artvinin-savsat-ilc-1137930h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/369420.jpg" alt="Türkiye’nin İlk Ve Tek Osmanlı Sokak Tipi Yaşlılar Yaşam Merkezi Artvin’in Şavşat İlçesinde Açıldı" width="290" height="218" /></a><a href="http://www.hedefhalk.com/turkiyenin-ilk-ve-tek-osmanli-sokak-tipi-yaslilar-yasam-merkezi-artvinin-savsat-ilc-1137930h.htm" class="title">Türkiye’nin İlk Ve Tek Osmanlı Sokak Tipi Yaşlılar Yaşam Merkezi Artvin’in Şavşat İlçesinde Açıldı</a></li><li><a href="http://www.hedefhalk.com/insanlarin-hayatlarini-kurtarmak-icin-kendi-hayatlarini-hice-sayiyorlar-1137902h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/369400.jpg" alt="İnsanların Hayatlarını Kurtarmak İçin Kendi Hayatlarını Hiçe Sayıyorlar" width="290" height="218" /></a><a href="http://www.hedefhalk.com/insanlarin-hayatlarini-kurtarmak-icin-kendi-hayatlarini-hice-sayiyorlar-1137902h.htm" class="title">(Özel Haber) İnsanların Hayatlarını Kurtarmak İçin Kendi Hayatlarını Hiçe Sayıyorlar</a></li><li><a href="http://www.hedefhalk.com/ustalarina-insaatta-sinav-1137892h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/369393.jpg" alt="Ustalarına İnşaatta Sınav" width="290" height="218" /></a><a href="http://www.hedefhalk.com/ustalarina-insaatta-sinav-1137892h.htm" class="title">Ustalarına İnşaatta Sınav</a></li><li><a href="http://www.hedefhalk.com/sehit-ogretmenin-esyalari-ailesine-gonderildi-1137879h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/369387.jpg" alt="Şehit Öğretmenin Eşyaları Ailesine Gönderildi" width="290" height="218" /></a><a href="http://www.hedefhalk.com/sehit-ogretmenin-esyalari-ailesine-gonderildi-1137879h.htm" class="title">Şehit Öğretmenin Eşyaları Ailesine Gönderildi</a></li><li><a href="http://www.hedefhalk.com/mehmetcikten-hasta-kurtarma-operasyonu-1137876h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/369385.jpg" alt="Mehmetçik’ten Hasta Kurtarma Operasyonu" width="290" height="218" /></a><a href="http://www.hedefhalk.com/mehmetcikten-hasta-kurtarma-operasyonu-1137876h.htm" class="title">Mehmetçik’ten Hasta Kurtarma Operasyonu</a></li><li><a href="http://www.hedefhalk.com/klasik-araba-galerisi-degil-kafe-1137863h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/369373.jpg" alt="Klasik Araba Galerisi Değil Kafe" width="290" height="218" /></a><a href="http://www.hedefhalk.com/klasik-araba-galerisi-degil-kafe-1137863h.htm" class="title">Klasik Araba Galerisi Değil Kafe</a></li><li><a href="http://www.hedefhalk.com/tekirdagda-saganak-1137855h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/369368.jpg" alt="Tekirdağ’da Sağanak" width="290" height="218" /></a><a href="http://www.hedefhalk.com/tekirdagda-saganak-1137855h.htm" class="title">Tekirdağ’da Sağanak</a></li><li><a href="http://www.hedefhalk.com/bati-karadeniz-de-yogun-sis-ve-dev-dalgalar-1137839h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/369360.jpg" alt="Batı Karadeniz De Yoğun Sis Ve Dev Dalgalar" width="290" height="218" /></a><a href="http://www.hedefhalk.com/bati-karadeniz-de-yogun-sis-ve-dev-dalgalar-1137839h.htm" class="title">Batı Karadeniz De Yoğun Sis Ve Dev Dalgalar</a></li><li><a href="http://www.hedefhalk.com/antalyada-engelsiz-plaj-1137768h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/369323.jpg" alt="Antalya’da Engelsiz Plaj" width="290" height="218" /></a><a href="http://www.hedefhalk.com/antalyada-engelsiz-plaj-1137768h.htm" class="title">Antalya’da Engelsiz Plaj</a></li><li><a href="http://www.hedefhalk.com/bafrada-trafik-kazasi-1-yarali-1137760h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/369320.jpg" alt="Bafra’da Trafik Kazası: 1 Yaralı" width="290" height="218" /></a><a href="http://www.hedefhalk.com/bafrada-trafik-kazasi-1-yarali-1137760h.htm" class="title">Bafra’da Trafik Kazası: 1 Yaralı</a></li><li><a href="http://www.hedefhalk.com/nasreddin-hoca-heykeline-tepki-1137750h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/369315.jpg" alt="Nasreddin Hoca Heykeline Tepki" width="290" height="218" /></a><a href="http://www.hedefhalk.com/nasreddin-hoca-heykeline-tepki-1137750h.htm" class="title">Nasreddin Hoca Heykeline Tepki</a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="pager2">1/20</div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><a href="" target=""><img src="http://www.hedefhalk.com/d/banner/kavak-tirit-evi.jpg" width="300" height="" border="0" alt=""/></a></div><div class="side_caption side_caption_3"><a href="http://www.hedefhalk.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.hedefhalk.com/ben-degil-biz-deriz-cunku-biz-benguluyuz-66g.htm"><img src="http://d.hedefhalk.com/gallery/66_s.jpg" alt="&#039;Ben değil, biz deriz&#039; çünkü biz &#039;Bengü&#039;lüyüz" width="127" height="96" /><span class="tl"></span><span class="wrapword">'Ben değil, biz deriz' çünkü biz 'Bengü'lüyüz</span></a></li><li class="sep"></li><li class="item"><a href="http://www.hedefhalk.com/bafra-bengululer-derneginden-muhtesem-gures-festivali-65g.htm"><img src="http://d.hedefhalk.com/gallery/65_s.jpg" alt="Bafra Bengülüler Derneği&#039;nden muhteşem güreş festivali" width="127" height="96" /><span class="tl"></span><span class="wrapword">Bafra Bengülüler Derneği'nden muhteşem güreş festivali</span></a></li><li class="item"><a href="http://www.hedefhalk.com/ayvacik-hapan-bogazinda-binlerce-kisi-senlikte-bulustu-64g.htm"><img src="http://d.hedefhalk.com/gallery/64_s.jpg" alt="Ayvacık Hapan Boğazı&#039;nda binlerce kişi şenlikte buluştu" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ayvacık Hapan Boğazı'nda binlerce kişi şenlikte buluştu</span></a></li><li class="sep"></li><li class="item"><a href="http://www.hedefhalk.com/ugurda-mezuniyet-coskusu-63g.htm"><img src="http://d.hedefhalk.com/gallery/63_s.jpg" alt="UĞUR&#039;DA MEZUNİYET COŞKUSU" width="127" height="96" /><span class="tl"></span><span class="wrapword">UĞUR'DA MEZUNİYET COŞKUSU</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.hedefhalk.com/savastan-kacti-denize-can-verdi-1137815h.htm" class="image"><img src="http://d.hedefhalk.com/news_t/280514.jpg" alt="Savaştan Kaçtı Denize Can Verdi" width="150" height="112" /></a><a href="http://www.hedefhalk.com/savastan-kacti-denize-can-verdi-1137815h.htm" class="title">Savaştan Kaçtı Denize Can Verdi</a></li><li class="sep"></li><li><a href="http://www.hedefhalk.com/agabeyini-su-kuyusunda-olu-buldu-1137819h.htm" class="image"><img src="http://d.hedefhalk.com/news_t/280514.jpg" alt="Ağabeyini Su Kuyusunda Ölü Buldu" width="150" height="112" /></a><a href="http://www.hedefhalk.com/agabeyini-su-kuyusunda-olu-buldu-1137819h.htm" class="title">Ağabeyini Su Kuyusunda Ölü Buldu</a></li><li class="sep"></li><li><a href="http://www.hedefhalk.com/cumhurbaskani-erdogan-baspehlivan-unvanini-alan-balabani-tebrik-etti-1137816h.htm" class="image"><img src="http://d.hedefhalk.com/news_t/280514.jpg" alt="Cumhurbaşkanı Erdoğan, Başpehlivan Unvanını Alan Balaban’ı Tebrik Etti" width="150" height="112" /></a><a href="http://www.hedefhalk.com/cumhurbaskani-erdogan-baspehlivan-unvanini-alan-balabani-tebrik-etti-1137816h.htm" class="title">Cumhurbaşkanı Erdoğan, Başpehlivan Unvanını Alan Balaban’ı Tebrik Etti</a></li><li class="sep"></li><li><a href="http://www.hedefhalk.com/istanbulda-beklenen-yagmur-etkili-olmaya-basladi-1137817h.htm" class="image"><img src="http://d.hedefhalk.com/news_t/280514.jpg" alt="İstanbul’da Beklenen Yağmur Etkili Olmaya Başladı" width="150" height="112" /></a><a href="http://www.hedefhalk.com/istanbulda-beklenen-yagmur-etkili-olmaya-basladi-1137817h.htm" class="title">İstanbul’da Beklenen Yağmur Etkili Olmaya Başladı</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:;" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:;" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:;" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_caption side_caption_2"><a href="http://www.hedefhalk.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport"><ul class="overview"><li><a class="content" href="http://www.hedefhalk.com/dunyanin-gozu-samsunda-sesimiz-spor-607736yy.htm">A.YENER CABBAR<span>Dünyanın gözü Samsun&#039;da... SESİMİZ SPOR</span></a><a class="image" href="http://www.hedefhalk.com/dunyanin-gozu-samsunda-sesimiz-spor-607736yy.htm"><img src="http://d.hedefhalk.com/author/833_s.jpg" alt="A.YENER CABBAR" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/29-ekimi-bekliyorum-607741yy.htm">İSMAİL BAŞARAN<span>29 EKİM’İ BEKLİYORUM</span></a><a class="image" href="http://www.hedefhalk.com/29-ekimi-bekliyorum-607741yy.htm"><img src="http://d.hedefhalk.com/author/909_s.jpg" alt="İSMAİL BAŞARAN" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/olimpiyat-sehri-samsun-607738yy.htm">RAGIP GÖKER<span>Olimpiyat Şehri Samsun</span></a><a class="image" href="http://www.hedefhalk.com/olimpiyat-sehri-samsun-607738yy.htm"><img src="http://d.hedefhalk.com/author/1020_s.jpg" alt="RAGIP GÖKER" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/sehitler-ayristirilirsa-607740yy.htm">MEHMET AKSOY<span>Şehitler ayrıştırılırsa</span></a><a class="image" href="http://www.hedefhalk.com/sehitler-ayristirilirsa-607740yy.htm"><img src="http://d.hedefhalk.com/author/891_s.jpg" alt="MEHMET AKSOY" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/ne-istediniz-necmettin-ogretmenden-607739yy.htm">ŞÜKRÜ KARAMAN<span>Ne İstediniz Necmettin Öğretmenden?</span></a><a class="image" href="http://www.hedefhalk.com/ne-istediniz-necmettin-ogretmenden-607739yy.htm"><img src="http://d.hedefhalk.com/author/1220_s.jpg" alt="ŞÜKRÜ KARAMAN" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/samsun-artik-bir-olimpiyat-kenti-607734yy.htm">SADİ SUBAŞI<span>SAMSUN ARTIK BİR OLİMPİYAT KENTİ</span></a><a class="image" href="http://www.hedefhalk.com/samsun-artik-bir-olimpiyat-kenti-607734yy.htm"><img src="http://d.hedefhalk.com/author/899_s.jpg" alt="SADİ SUBAŞI" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/yonetim-biraz-sabir-taraftar-gec-kaliyoruz-607728yy.htm">EMİN ÖZTÜRK<span>Yönetim; ‘biraz sabır’, Taraftar; ‘geç kalıyoruz’</span></a><a class="image" href="http://www.hedefhalk.com/yonetim-biraz-sabir-taraftar-gec-kaliyoruz-607728yy.htm"><img src="http://d.hedefhalk.com/author/1211_s.jpg" alt="EMİN ÖZTÜRK" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/vali-osman-kaymak-607704yy.htm">ADNAN ÖZ<span>VALİ OSMAN KAYMAK</span></a><a class="image" href="http://www.hedefhalk.com/vali-osman-kaymak-607704yy.htm"><img src="http://d.hedefhalk.com/author/1226_s.jpg" alt="ADNAN ÖZ" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/28-yillik-ayip-607640yy.htm">TUFAN İPEK<span>28 YILLIK AYIP!</span></a><a class="image" href="http://www.hedefhalk.com/28-yillik-ayip-607640yy.htm"><img src="http://d.hedefhalk.com/author/1238_s.jpg" alt="TUFAN İPEK" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/su-anit-meselesi-607641yy.htm">ENDER GÜR<span>ŞU ANIT MESELESİ</span></a><a class="image" href="http://www.hedefhalk.com/su-anit-meselesi-607641yy.htm"><img src="http://d.hedefhalk.com/author/1240_s.jpg" alt="ENDER GÜR" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/iste-demokrasi-bu-607716yy.htm">TEKİN AKIN<span>İşte demokrasi bu…</span></a><a class="image" href="http://www.hedefhalk.com/iste-demokrasi-bu-607716yy.htm"><img src="http://d.hedefhalk.com/author/900_s.jpg" alt="TEKİN AKIN" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/sigara-icmek-dislere-ve-dis-etlerine-zarar-verir-mi-606891yy.htm">DR. ÇAĞLAR SAKİN<span>SİGARA İÇMEK DİŞLERE VE DİŞ ETLERİNE ZARAR VERİR Mİ?</span></a><a class="image" href="http://www.hedefhalk.com/sigara-icmek-dislere-ve-dis-etlerine-zarar-verir-mi-606891yy.htm"><img src="http://d.hedefhalk.com/author/1237_s.jpg" alt="DR. ÇAĞLAR SAKİN" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/osmanli-turk-mimarisi-gelisme-donemi-607713yy.htm">REMZİ KOZAL<span>Osmanlı –Türk Mimarisi gelişme dönemi</span></a><a class="image" href="http://www.hedefhalk.com/osmanli-turk-mimarisi-gelisme-donemi-607713yy.htm"><img src="http://d.hedefhalk.com/author/1235_s.jpg" alt="REMZİ KOZAL" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/deaflympics-ve-samsun-607731yy.htm">EMRE SEVEN<span>DEAFLYMPICS VE SAMSUN</span></a><a class="image" href="http://www.hedefhalk.com/deaflympics-ve-samsun-607731yy.htm"><img src="http://d.hedefhalk.com/author/1225_s.jpg" alt="EMRE SEVEN" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/son-hafta-kaosu-yasiyoruz-607410yy.htm">YUNUS KILIÇ<span>Son hafta &#039;kaosu&#039; yaşıyoruz</span></a><a class="image" href="http://www.hedefhalk.com/son-hafta-kaosu-yasiyoruz-607410yy.htm"><img src="http://d.hedefhalk.com/author/1231_s.jpg" alt="YUNUS KILIÇ" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/kedi-fare-oyunu-607337yy.htm">HAKKI YEŞİLYURT<span>KEDİ FARE OYUNU</span></a><a class="image" href="http://www.hedefhalk.com/kedi-fare-oyunu-607337yy.htm"><img src="http://d.hedefhalk.com/author/894_s.jpg" alt="HAKKI YEŞİLYURT" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/hastanin-adi-ne-607381yy.htm">ALİ ONUR ŞAHİNOĞLU<span>HASTANIN ADI NE?</span></a><a class="image" href="http://www.hedefhalk.com/hastanin-adi-ne-607381yy.htm"><img src="http://d.hedefhalk.com/author/1222_s.jpg" alt="ALİ ONUR ŞAHİNOĞLU" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/hilali-cizen-ellere-selam-olsun-607707yy.htm">ZEKAİ GÜL<span>Hilali Çizen  Ellere Selam Olsun..!</span></a><a class="image" href="http://www.hedefhalk.com/hilali-cizen-ellere-selam-olsun-607707yy.htm"><img src="http://d.hedefhalk.com/author/1218_s.jpg" alt="ZEKAİ GÜL" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/calisan-rehberi-iscinin-diger-tazminat-haklari-i-607737yy.htm">TAHSİN ÇAYIROĞLU<span>ÇALIŞAN REHBERİ: İŞÇİNİN DİĞER TAZMİNAT HAKLARI-I</span></a><a class="image" href="http://www.hedefhalk.com/calisan-rehberi-iscinin-diger-tazminat-haklari-i-607737yy.htm"><img src="http://d.hedefhalk.com/author/1221_s.jpg" alt="TAHSİN ÇAYIROĞLU" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/bir-erkurt-tutu-klasigi-607664yy.htm">DAVUT AKTAŞ<span>Bir Erkurt Tutu klasiği</span></a><a class="image" href="http://www.hedefhalk.com/bir-erkurt-tutu-klasigi-607664yy.htm"><img src="http://d.hedefhalk.com/author/1224_s.jpg" alt="DAVUT AKTAŞ" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/anlik-degil-asirlik-kararlar-vermek-607605yy.htm">MUSTAFA DEMİRER<span>Anlık değil, asırlık kararlar vermek</span></a><a class="image" href="http://www.hedefhalk.com/anlik-degil-asirlik-kararlar-vermek-607605yy.htm"><img src="http://d.hedefhalk.com/author/1236_s.jpg" alt="MUSTAFA DEMİRER" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/baskan-erkurt-tutudan-sevdanin-son-vurusu-607712yy.htm">ERGİN CANER CABBAR<span>Başkan Erkurt Tutu&#039;dan sevdanın son vuruşu</span></a><a class="image" href="http://www.hedefhalk.com/baskan-erkurt-tutudan-sevdanin-son-vurusu-607712yy.htm"><img src="http://d.hedefhalk.com/author/989_s.jpg" alt="ERGİN CANER CABBAR" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/siyaset-sanati-ve-chp-607399yy.htm">YÜCEL TÜRE<span>SİYASET SANATI ve CHP</span></a><a class="image" href="http://www.hedefhalk.com/siyaset-sanati-ve-chp-607399yy.htm"><img src="http://d.hedefhalk.com/author/966_s.jpg" alt="YÜCEL TÜRE" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/darisi-yeni-sezona-607252yy.htm">ZEKAİ ANIL<span>DARISI YENİ SEZONA</span></a><a class="image" href="http://www.hedefhalk.com/darisi-yeni-sezona-607252yy.htm"><img src="http://d.hedefhalk.com/author/1241_s.jpg" alt="ZEKAİ ANIL" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/von-kres-pasanin-durbunu-606102yy.htm">HÜSEYİN DERELİ<span>Von Kres Paşa’nın Dürbünü (*)</span></a><a class="image" href="http://www.hedefhalk.com/von-kres-pasanin-durbunu-606102yy.htm"><img src="http://d.hedefhalk.com/author/1215_s.jpg" alt="HÜSEYİN DERELİ" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/koltugunuz-mu-vicdaniniz-mi-rahat-605410yy.htm">ZEKERİYA FIRAT<span>Koltuğunuz mu, vicdanınız mı rahat?</span></a><a class="image" href="http://www.hedefhalk.com/koltugunuz-mu-vicdaniniz-mi-rahat-605410yy.htm"><img src="http://d.hedefhalk.com/author/1229_s.jpg" alt="ZEKERİYA FIRAT" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/0-0-ile-lig-de-kaldik-607462yy.htm">GÜLTEKİN KULLUKÇU<span>0-0 ile lig de kaldık!</span></a><a class="image" href="http://www.hedefhalk.com/0-0-ile-lig-de-kaldik-607462yy.htm"><img src="http://d.hedefhalk.com/author/1230_s.jpg" alt="GÜLTEKİN KULLUKÇU" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/guvercinlerin-bile-eziyet-etmedigi-eve-agliyor-605318yy.htm">AHMED HALEBİ<span>Güvercinlerin Bile Eziyet Etmediği Eve Ağlıyor</span></a><a class="image" href="http://www.hedefhalk.com/guvercinlerin-bile-eziyet-etmedigi-eve-agliyor-605318yy.htm"><img src="http://d.hedefhalk.com/author/1217_s.jpg" alt="AHMED HALEBİ" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/nasil-bakarsaniz-oyle-gorursunuz-607692yy.htm">FERHAT LAP<span>NASIL BAKARSANIZ ÖYLE GÖRÜRSÜNÜZ</span></a><a class="image" href="http://www.hedefhalk.com/nasil-bakarsaniz-oyle-gorursunuz-607692yy.htm"><img src="http://d.hedefhalk.com/author/1239_s.jpg" alt="FERHAT LAP" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/kayyumcular-basaracaklar-mi-605676yy.htm">İBRAHİM AKPINAR<span>KAYYUMCULAR BAŞARACAKLAR MI?</span></a><a class="image" href="http://www.hedefhalk.com/kayyumcular-basaracaklar-mi-605676yy.htm"><img src="http://d.hedefhalk.com/author/1232_s.jpg" alt="İBRAHİM AKPINAR" width="45" height="54" /></a></li></ul></div><div class="side_tiny_pager"><div class="buttons prev" title="Geri"></div><div class="pager"><span class="pagenum" data-index="0">1</span><span class="pagenum" data-index="1">2</span><span class="pagenum" data-index="2">3</span><span class="pagenum" data-index="3">4</span><span class="pagenum" data-index="4">5</span><span class="pagenum" data-index="5">6</span></div><div class="buttons next" title="İleri"></div></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.hedefhalk.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.hedefhalk.com/15-temmuz-baglaminda-din-ve-toplum-konulu-sempozyum-181v.htm"><img src="http://d.hedefhalk.com/video/181.jpg" alt="&quot;15 Temmuz Bağlamında Din ve Toplum&quot; konulu sempozyum" width="127" height="96" /><span class="tl"></span><span class="wrapword">"15 Temmuz Bağlamında Din ve Toplum" konulu sempozyum</span></a></li><li class="sep"></li><li class="item"><a href="http://www.hedefhalk.com/yildirimin-basdanismani-necdet-subasi-samsunda-182v.htm"><img src="http://d.hedefhalk.com/video/182.jpg" alt="Yıldırım&#039;ın Başdanışmanı Necdet Subaşı Samsun&#039;da" width="127" height="96" /><span class="tl"></span><span class="wrapword">Yıldırım'ın Başdanışmanı Necdet Subaşı Samsun'da</span></a></li><li class="item"><a href="http://www.hedefhalk.com/neymarinda-katildigi-minyatur-kale-mac-179v.htm"><img src="http://d.hedefhalk.com/video/179.jpg" alt="Neymar&#039;ında katıldığı minyatür kale maç" width="127" height="96" /><span class="tl"></span><span class="wrapword">Neymar'ında katıldığı minyatür kale maç</span></a></li><li class="sep"></li><li class="item"><a href="http://www.hedefhalk.com/baskan-gencten-suriyeliler-ilgili-aciklama-176v.htm"><img src="http://d.hedefhalk.com/video/176.jpg" alt="Başkan Genç&#039;ten Suriyeliler ilgili açıklama" width="127" height="96" /><span class="tl"></span><span class="wrapword">Başkan Genç'ten Suriyeliler ilgili açıklama</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="http://gearlift.com.tr/" target="http://gearlift.com.tr/"><img src="http://www.hedefhalk.com/d/banner/haber670.20170522194647.jpg" width="300" height="" border="0" alt=""/></a></div><div class="side_cat_news"></div><div class="banner side_banner"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-000384-20160609.html" width="300" height="175" frameborder="0" scrolling="no"></iframe></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="https://www.facebook.com/HDFHALK/" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/https://twitter.com/HedefHALK" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="https://plus.google.com/u/0/110677228459796859435/posts" style="background-position: left -240px;" target="_blank" title="Google+ ile paylaş"></a><a href="http://www.hedefhalk.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.hedefhalk.com/./" target="_self">ANA SAYFA</a></li><li class="sep">|</li><li class="parent"><a href="http://www.hedefhalk.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.hedefhalk.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.hedefhalk.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2012 Hedef Halk</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : İnternet Sitesi   : (0 541) 292 76 95
Gazete İletişim : (0 362) 234 54 10 Faks : 0(362) 234 64 10</div><div class="cm-sign"><a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div><!-- 0.066663980484009 --></div><script type="text/javascript">showSocialOverlay("https://www.facebook.com/HDFHALK/", "https://twitter.com/HedefHALK", "https://plus.google.com/u/0/110677228459796859435/posts");</script></body></html>