<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.hedefhalk.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="200" />
<title>Edremit Bld. Gürespor - Edirne Bld. Edirnespor Maçın Ardından</title>
<meta name="description" content="Türkiye Kadınlar Basketbol 1. Ligi&#039;nin 10. Haftasında Edirne Bld. Edirnespor takımını konuk eden Edremit Bld." />
<link rel="publisher" href="https://plus.google.com/u/0/110677228459796859435/posts" />
<link rel="canonical" href="http://www.hedefhalk.com/edremit-bld-gurespor-edirne-bld-edirnespor-macin-ardindan-1256294h.htm" />
<link rel="alternate" href="http://m.hedefhalk.com/edremit-bld-gurespor-edirne-bld-edirnespor-macin-ardindan-1256294h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://d.hedefhalk.com/news/461286.jpg" />
<meta name="DC.date.issued" content="2017-11-29T01:23:04+02:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Hedef Halk" />
<meta property="og:url" content="http://www.hedefhalk.com/edremit-bld-gurespor-edirne-bld-edirnespor-macin-ardindan-1256294h.htm" />
<meta property="og:title" content="Edremit Bld. Gürespor - Edirne Bld. Edirnespor Maçın Ardından" />
<meta property="og:description" content="Türkiye Kadınlar Basketbol 1. Ligi&#039;nin 10. Haftasında Edirne Bld. Edirnespor takımını konuk eden Edremit Bld." />
<meta property="og:image" content="http://d.hedefhalk.com/news/280514.jpg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="512" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://d.hedefhalk.com/news/280514.jpg" />
<meta name="twitter:site" content="@HedefHALK">
<meta name="twitter:url" content="http://www.hedefhalk.com/edremit-bld-gurespor-edirne-bld-edirnespor-macin-ardindan-1256294h.htm">
<meta name="twitter:title" content="Edremit Bld. Gürespor - Edirne Bld. Edirnespor Maçın Ardından" />
<meta name="twitter:description" content="Türkiye Kadınlar Basketbol 1. Ligi&#039;nin 10. Haftasında Edirne Bld. Edirnespor takımını konuk eden Edremit Bld." />
<meta itemprop="thumbnailUrl" content="http://d.hedefhalk.com/news_t/461286.jpg" />
<meta itemprop="articleSection" content="Spor" />
<meta itemprop="dateCreated" content="2017-11-29T01:23:04+02:00" />
<meta itemprop="image" content="http://d.hedefhalk.com/news/280514.jpg" />
<meta itemprop="headline" content="Edremit Bld. Gürespor - Edirne Bld. Edirnespor Maçın Ardından" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86458968-1', 'auto');
  ga('send', 'pageview');

</script><link href="http://s.hedefhalk.com/style.css?170922.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://s.hedefhalk.com/function.js?171114.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m[removed].insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-86458968-1', 'auto');
ga('send', 'pageview');

</script></head>
<body class="body_main">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3046641583050269",
    enable_page_level_ads: true
  });
</script><div class="CM_pageskin"><div class="left"><div class="banner_code"><a href="https://www.facebook.com/HDFHALK/" target="https://www.facebook.com/HDFHALK/"><img src="http://www.hedefhalk.com/d/banner/facebook.20170103134056.jpg" width="160" height="600" border="0" alt=""/></a></div></div><div class="right"><div class="banner_code"></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.hedefhalk.com/gunun-haberleri.htm" target="_self">GÜNÜN HABERLERİ</a></li><li class="sole"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.hedefhalk.com');return false;">ANASAYFAM YAP</a></li><li class="sole"><a href="http://www.hedefhalk.com/./" target="_self">ANA SAYFA</a></li><li class="sole"><a href="#" target="_self" onclick="addToBookmark('Haber Portalı', 'http://www.hedefhalk.com/'); return false;">SIK KULLANILANLARA EKLE</a></li><li class="sole"><a href="http://www.hedefhalk.com/search_result.php" target="_self">ARŞİV</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 102.068</span></li><li class="up"><span><b>Altın</b> 164,801</span></li><li class="up"><span><b>Dolar</b> 3,9597</span></li><li class="up"><span><b>Euro</b> 4,7033</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -783px;"><span>Samsun</span> 13 °C</li><li style="background-position: -3px -348px;"><span>İstanbul</span> 9 °C</li><li style="background-position: -3px -348px;"><span>Ankara</span> 5 °C</li><li style="background-position: -3px -783px;"><span>İzmir</span> 6 °C</li><li style="background-position: -3px -754px;"><span>Ordu</span> 12 °C</li><li style="background-position: -3px -841px;"><span>Sinop</span> 12 °C</li><li style="background-position: -3px -348px;"><span>Giresun</span> 14 °C</li><li style="background-position: -3px -783px;"><span>Amasya</span> 7 °C</li><li style="background-position: -3px -754px;"><span>Rize</span> 13 °C</li><li style="background-position: -3px -319px;"><span>Trabzon</span> 15 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.hedefhalk.com/" rel="home"><img src="http://s.hedefhalk.com/i/logo.png" alt="Hedef Halk" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OTOMATİK -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4474710604122431"
     data-ad-slot="5030736309"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="nav-mini"><a href="http://www.hedefhalk.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.hedefhalk.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.hedefhalk.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.hedefhalk.com/edremit-bld-gurespor-edirne-bld-edirnespor-macin-ardindan-1256294h.htm">Edremit Bld. Gürespor - Edirne Bld. Edirnespor Maçın Ardından</a></li><li><a href="http://www.hedefhalk.com/ahmet-calim-kusadasi-esnaf-odasi-baskanligina-adayligini-acikladi-1256293h.htm">Ahmet Çalım, Kuşadası Esnaf Odası Başkanlığına Adaylığını Açıkladı</a></li><li><a href="http://www.hedefhalk.com/turkiye-kadinlar-basketbol-ligi-edremit-bld-gurespor-66-edirne-bld-edirnespor-49-1256292h.htm">Türkiye Kadınlar Basketbol Ligi: Edremit Bld. Gürespor: 66 - Edirne Bld. Edirnespor: 49</a></li><li><a href="http://www.hedefhalk.com/cevre-ve-sehircilik-bakani-mehmet-ozhaseki-istanbulda-1256291h.htm">Çevre Ve Şehircilik Bakanı Mehmet Özhaseki İstanbul’da</a></li><li><a href="http://www.hedefhalk.com/iki-otomobil-kafa-kafaya-carpisti-9-yarali-1256290h.htm">İki Otomobil Kafa Kafaya Çarpıştı: 9 Yaralı</a></li><li><a href="http://www.hedefhalk.com/ciftlik-evinde-yangin-1256289h.htm">Çiftlik Evinde Yangın</a></li><li><a href="http://www.hedefhalk.com/chpden-ustaya-tepki-1256238h.htm">CHP'den Usta'ya tepki</a></li><li><a href="http://www.hedefhalk.com/uyuyan-cocuklarini-aracta-birakan-cift-kisa-sureli-panik-yasatti-1256288h.htm">Uyuyan Çocuklarını Araçta Bırakan Çift Kısa Süreli Panik Yaşattı</a></li><li><a href="http://www.hedefhalk.com/viyanada-transdinyester-gorusmeleri-yapildi-1256287h.htm">Viyana’da “Transdinyester" Görüşmeleri Yapıldı</a></li><li><a href="http://www.hedefhalk.com/cankaya-belediyesi-yuz-gulduren-100-rekorunu-tanitti-1256286h.htm">Çankaya Belediyesi “Yüz Güldüren” 100 Rekorunu Tanıttı</a></li><li><a href="http://www.hedefhalk.com/budapestede-otizmli-turk-kizindan-piyano-konseri-1256285h.htm">Budapeşte’de Otizmli Türk Kızından Piyano Konseri</a></li><li><a href="http://www.hedefhalk.com/uskudarda-okul-servisine-ates-acarak-esini-olduren-zanli-tutuklandi-1256284h.htm">Üsküdar’da Okul Servisine Ateş Açarak Eşini Öldüren Zanlı Tutuklandı</a></li><li><a href="http://www.hedefhalk.com/alman-polisi-iskambil-kartlarinda-radyoaktif-madde-buldu-1256283h.htm">Alman Polisi İskambil Kartlarında Radyoaktif Madde Buldu</a></li><li><a href="http://www.hedefhalk.com/cengiz-ozyalcin-galatasaray-mayis-ayini-sever-1256282h.htm">Cengiz Özyalçın: “Galatasaray Mayıs Ayını Sever”</a></li><li><a href="http://www.hedefhalk.com/ardanin-etoo-hayali-gerceklesti-1256281h.htm">Arda’nın Eto’o Hayali Gerçekleşti</a></li></ul></div></div><div class="social"><a href="https://www.facebook.com/HDFHALK/" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/HedefHALK" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="https://plus.google.com/u/0/110677228459796859435/posts" style="background-position: left -240px;" target="_blank" title="Google+ ile paylaş"></a><a href="http://www.hedefhalk.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item sole"><a class="inr" href="http://www.hedefhalk.com/halk-roportaj-haberleri-1781hk.htm" target="_self"><span>HALK RÖPORTAJ</span></a></li><li class="sep"></li><li class="item sole"><a class="inr" href="http://www.hedefhalk.com/spor-haberleri-1382hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/samsun-haber-haberleri-1764hk.htm" target="_self"><span>SAMSUN HABER</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/turkiye-gundemi-haberleri-1765hk.htm" target="_self"><span>TÜRKİYE GÜNDEMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/asayis-haberleri-1384hk.htm" target="_self"><span>ASAYİŞ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/ekonomi-haberleri-1380hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/yasam-haberleri-1387hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/egitim-haberleri-1381hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/guncel-haberleri-1383hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/siyaset-haberleri-1547hk.htm" target="_self"><span>SİYASET</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/kultur-sanat-haberleri-1548hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.hedefhalk.com/saglik-haberleri-1385hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="sep"></li></ul></div><div class="banner wide_banner"><div class="inner" id="banner_logo_bottom"><a href="http://www.hedefhalk.com/yazarlar.htm" target="http://www.hedefhalk.com/yazarlar.htm"><img src="http://www.hedefhalk.com/d/banner/yazarlarrrr-site.jpg" width="980" height="" border="0" alt=""/></a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Edremit Bld. Gürespor - Edirne Bld. Edirnespor Maçın Ardından</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.hedefhalk.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.hedefhalk.com/turkiye-gundemi-haberleri-1765hk.htm" rel="self"><span itemprop="title">TÜRKİYE GÜNDEMİ</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.hedefhalk.com/spor-haberleri-1767hk.htm" rel="self"><span itemprop="title">Spor</span></a></span></span></div><div class="text_size"><img src="http://s.hedefhalk.com/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://s.hedefhalk.com/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.hedefhalk.com/send_to_friend.php?type=1&amp;id=1256294');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.hedefhalk.com/print.php?type=1&amp;id=1256294')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-11-29T00:23:30+02:00">29.11.2017 00:23</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://d.hedefhalk.com/news/461286.jpg" alt="Edremit Bld. Gürespor - Edirne Bld. Edirnespor Maçın Ardından" width="300" height="225" /><div class="advert"><div class="container"><a href="https://www.facebook.com/fotooyam" target="https://www.facebook.com/fotooyam"><img src="http://www.hedefhalk.com/d/banner/foto-oyam.jpg" width="300" height="250" border="0" alt=""/></a></div></div></div><div itemprop="description" class="short_content">Türkiye Kadınlar Basketbol 1. Ligi'nin 10. Haftasında Edirne Bld. Edirnespor takımını konuk eden Edremit Bld.</div><div class="banner_320x50"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OTOMATİK -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4474710604122431"
     data-ad-slot="5030736309"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Türkiye Kadınlar Basketbol 1. Ligi'nin 10. Haftasında Edirne Bld. Edirnespor takımını konuk eden Edremit Bld. Gürespor, karşılaşmayı 66-49 skorla tamamladı ve maçın ardından antrenörler ile oyuncular maçı değerlendirdi.</p><p>Edremit Spor Salonu'nda oynanan maçın ardından basın toplantısına katılan Edremit Bld. Gürespor Takımı Başantrenörü Ömer Buharalı, "Bu maç bizim için önemliydi. İyi bir istikrar yakalayamadık sezon başından beri. Galibiyet serisi yakalamaya çalışıyoruz. Hiç istemediğimiz maçları kaybettik. Edirne takımı son zamanlarda üst seviyede iyi basketbol oynuyor. Tehlikeli bir takım. Bunun da farkındaydık ve rakibi ciddiye alarak oynadık. İlk devrede iyi müdafaa yaptık. Rakibin savunmasını bozarak işimizi kolaylaştırdık. İkinci yarıda oyundan biraz düştük. Ama yanımıza rakibi yanaştırmadık. İyi oynadık. Her oyuna giren oyuncumuzdan katkı aldık. Benim için en değerlisi de buydu. Üzerine ekleyerek gitmemiz lazım. Sezon uzun. Hedeften şaşmadık. Kendimizi geliştirmemiz lazım. Rakibi mücadelesinden dolayı kutluyorum" dedi.</p><p>Gürespor kaptanı Betül Pehlivan ise, "Edirne ciddi bir rakipti. Bunun farkında olarak başladık. Maçı almamız gerekiyordu. Kötü giden grafiğimizi düzeltmek adına iyi oynadık ve kazandık. Karşı takımı da tebrik ediyorum. Ama gülen taraf biz olduğumuz için gayet mutluyuz" diye konuştu.</p><p>Edirne Bld. Edirnespor Takımı Başantrenörü Anıl Aydın da, "Öncelikle Güre ekibini tebrik ediyorum. İyi basketbol oynadılar. Bizim belki hafta sonundan kalan bir konsantrasyon eksikliğimiz vardı. Maça iyi başlayamadık. Ritim bulduğumuz süre sayısı çok azdı. İstediğimizi elde edemedik. Kazanmaya gelmiştik. Artık önümüzdeki maçlara bakacağız. Teşekkür ederim" dedi.</p><p>Edirnespor oyuncusu Kader Çavdar, "Hedeflediğimiz bir maçtı. İstediğimiz gibi oynayamadık. Rakip takımı tebrik ediyorum" şeklinde konuştu.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/HDFHALK/", "HedefHALK", "https://plus.google.com/u/0/110677228459796859435/posts");</script><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li></ul><ul id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 1256294);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="1000"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></ul><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.hedefhalk.com/okyanus-uzerinde-yuzen-plastik-ada-281v.htm"><img src="http://d.hedefhalk.com/video/281.jpg" alt="OKYANUS ÜZERİNDE YÜZEN &#039;PLASTİK ADA&#039;" width="134" height="89" /><span></span></a><a class="title" href="http://www.hedefhalk.com/okyanus-uzerinde-yuzen-plastik-ada-281v.htm">OKYANUS ÜZERİNDE YÜZEN 'PLASTİK ADA'</a></li><li><a class="image icon_2" href="http://www.hedefhalk.com/kaleciden-gulduren-hata-280v.htm"><img src="http://d.hedefhalk.com/video/280.jpg" alt="Kaleciden güldüren hata!" width="134" height="89" /><span></span></a><a class="title" href="http://www.hedefhalk.com/kaleciden-gulduren-hata-280v.htm">Kaleciden güldüren hata!</a></li><li><a class="image icon_2" href="http://www.hedefhalk.com/gelecek-yillarda-ulasim-boyle-olacak-279v.htm"><img src="http://d.hedefhalk.com/video/279.jpg" alt="Gelecek yıllarda ulaşım böyle olacak" width="134" height="89" /><span></span></a><a class="title" href="http://www.hedefhalk.com/gelecek-yillarda-ulasim-boyle-olacak-279v.htm">Gelecek yıllarda ulaşım böyle olacak</a></li><li><a class="image icon_2" href="http://www.hedefhalk.com/bir-efsane-francesco-totti-276v.htm"><img src="http://d.hedefhalk.com/video/276.jpg" alt="Bir efsane: Francesco Totti..." width="134" height="89" /><span></span></a><a class="title" href="http://www.hedefhalk.com/bir-efsane-francesco-totti-276v.htm">Bir efsane: Francesco Totti...</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.hedefhalk.com/edremit-bld-gurespor-edirne-bld-edirnespor-macin-ardindan-1256294h.htm"><img src="http://d.hedefhalk.com/news_t/461286.jpg" alt="Edremit Bld. Gürespor - Edirne Bld. Edirnespor Maçın Ardından" width="210" height="157" /></a><a class="content" href="http://www.hedefhalk.com/edremit-bld-gurespor-edirne-bld-edirnespor-macin-ardindan-1256294h.htm"><span>Edremit Bld. Gürespor - Edirne Bld. Edirnespor Maçın Ardından</span>Türkiye Kadınlar Basketbol 1. Ligi'nin 10. Haftasında Edirne Bld. Edirnespor takımını konuk eden Edremit Bld.</a></div><div><a class="image" href="http://www.hedefhalk.com/turkiye-kadinlar-basketbol-ligi-edremit-bld-gurespor-66-edirne-bld-edirnespor-49-1256292h.htm"><img src="http://d.hedefhalk.com/news_t/461284.jpg" alt="Türkiye Kadınlar Basketbol Ligi: Edremit Bld. Gürespor: 66 - Edirne Bld. Edirnespor: 49" width="210" height="157" /></a><a class="content" href="http://www.hedefhalk.com/turkiye-kadinlar-basketbol-ligi-edremit-bld-gurespor-66-edirne-bld-edirnespor-49-1256292h.htm"><span>Türkiye Kadınlar Basketbol Ligi: Edremit Bld. Gürespor: 66 - Edirne Bld. Edirnespor: 49</span>Türkiye Kadınlar Basketbol 1. Ligi'nin 10. Haftasında Edirne Bld. Edirnespor takımını konuk eden Edremit Bld.</a></div><div><a class="image" href="http://www.hedefhalk.com/cengiz-ozyalcin-galatasaray-mayis-ayini-sever-1256282h.htm"><img src="http://d.hedefhalk.com/news_t/280514.jpg" alt="Cengiz Özyalçın: “Galatasaray Mayıs Ayını Sever”" width="210" height="157" /></a><a class="content" href="http://www.hedefhalk.com/cengiz-ozyalcin-galatasaray-mayis-ayini-sever-1256282h.htm"><span>Cengiz Özyalçın: “Galatasaray Mayıs Ayını Sever”</span>Galatasaray 2. Başkanı Cengiz Özyalçın, Sivas Belediyespor maçının ardından konuştu.</a></div><div><a class="image" href="http://www.hedefhalk.com/ardanin-etoo-hayali-gerceklesti-1256281h.htm"><img src="http://d.hedefhalk.com/news_t/461278.jpg" alt="Arda’nın Eto’o Hayali Gerçekleşti" width="210" height="157" /></a><a class="content" href="http://www.hedefhalk.com/ardanin-etoo-hayali-gerceklesti-1256281h.htm"><span>Arda’nın Eto’o Hayali Gerçekleşti</span>Antalyaspor'un yıldız futbolcusu Eto'o, Antalya'da özel bir hastanenin Kemik İliği Nakli Merkezi'nde tedavisi süren ve kendisiyle tanışabilmek için sosyal...</a></div><div><a class="image" href="http://www.hedefhalk.com/tahincioglu-basketbol-super-ligi-fenerbahce-dogus-82-demir-insaat-buyukcekmece-59-1256280h.htm"><img src="http://d.hedefhalk.com/news_t/280514.jpg" alt="Tahincioğlu Basketbol Süper Ligi: Fenerbahçe Doğuş: 82 - Demir İnşaat Büyükçekmece: 59" width="210" height="157" /></a><a class="content" href="http://www.hedefhalk.com/tahincioglu-basketbol-super-ligi-fenerbahce-dogus-82-demir-insaat-buyukcekmece-59-1256280h.htm"><span>Tahincioğlu Basketbol Süper Ligi: Fenerbahçe Doğuş: 82 - Demir İnşaat Büyükçekmece: 59</span>Fenerbahçe Doğuş, Tahincioğlu Basketbol Süper Ligi 8. hafta maçında Demir İnşaat Büyükçekmece'yi 82-59 mağlup etti.</a></div><div><a class="image" href="http://www.hedefhalk.com/tudor-ikinci-yarida-galatasaray-gibi-oynadik-1256278h.htm"><img src="http://d.hedefhalk.com/news_t/280514.jpg" alt="Tudor: “İkinci Yarıda Galatasaray Gibi Oynadık”" width="210" height="157" /></a><a class="content" href="http://www.hedefhalk.com/tudor-ikinci-yarida-galatasaray-gibi-oynadik-1256278h.htm"><span>Tudor: “İkinci Yarıda Galatasaray Gibi Oynadık”</span>Galatasaray Teknik Direktörü Igor Tudor, Sivas Belediyespor maçının ardından ilk yarıdaki oyundan memnun kalmadığını belirterek, "Ancak ikinci yarıda...</a></div></div></div><div class="news_list_view"><li><a href="http://www.hedefhalk.com/serdar-bozkurt-oyunu-cirkinlestirmeden-oynadik-1256277h.htm">Serdar Bozkurt: “Oyunu Çirkinleştirmeden Oynadık”</a><span>28 Kasım 2017 Salı 22:03</span></li><li><a href="http://www.hedefhalk.com/ziraat-turkiye-kupasi-galatasaray-5-sivas-belediyespor-1-mac-sonucu-1256273h.htm">Ziraat Türkiye Kupası: Galatasaray: 5 - Sivas Belediyespor: 1 (Maç Sonucu)</a><span>28 Kasım 2017 Salı 21:33</span></li><li><a href="http://www.hedefhalk.com/tarik-camdal-mac-boyunca-yuhalandi-1256272h.htm">Tarık Çamdal Maç Boyunca Yuhalandı</a><span>28 Kasım 2017 Salı 21:28</span></li><li><a href="http://www.hedefhalk.com/tahincioglu-basketbol-super-ligi-anadolu-efes-97-muratbey-usak-84-1256271h.htm">Tahincioğlu Basketbol Süper Ligi: Anadolu Efes: 97 - Muratbey Uşak: 84</a><span>28 Kasım 2017 Salı 21:23</span></li><li><a href="http://www.hedefhalk.com/ziraat-turkiye-kupasi-galatasaray-1-sivas-belediyespor-0-ilk-yari-1256260h.htm">Ziraat Türkiye Kupası: Galatasaray: 1 - Sivas Belediyespor: 0 (İlk Yarı)</a><span>28 Kasım 2017 Salı 20:28</span></li><li><a href="http://www.hedefhalk.com/turkiye-kadinlar-basketbol-ligi-elazig-il-ozel-idare-90-fenerbahce-gelisim-59-1256257h.htm">Türkiye Kadınlar Basketbol Ligi: Elazığ İl Özel İdare: 90 - Fenerbahçe Gelişim: 59</a><span>28 Kasım 2017 Salı 20:08</span></li><li><a href="http://www.hedefhalk.com/ziraat-turkiye-kupasi-5-tur-galatasaray-1-sivas-belediyespor-0-mac-devam-ediyor-1256256h.htm">Ziraat Türkiye Kupası 5. Tur: Galatasaray: 1 - Sivas Belediyespor: 0 (Maç Devam Ediyor)</a><span>28 Kasım 2017 Salı 20:03</span></li><li><a href="http://www.hedefhalk.com/erol-bulut-bizim-icin-lig-daha-onemli-1256254h.htm">Erol Bulut: “Bizim İçin Lig Daha Önemli”</a><span>28 Kasım 2017 Salı 19:58</span></li><li><a href="http://www.hedefhalk.com/irfan-buz-3-1lik-net-bir-skorla-yeni-malatyasporu-yendik-1256253h.htm">İrfan Buz: “3-1’lik Net Bir Skorla Yeni Malatyaspor’u Yendik”</a><span>28 Kasım 2017 Salı 19:58</span></li><li><a href="http://www.hedefhalk.com/ziraat-turkiye-kupasi-osmanlispor-3-evkur-yeni-malatyaspor-1-1256242h.htm">Ziraat Türkiye Kupası: Osmanlıspor: 3 - Evkur Yeni Malatyaspor: 1</a><span>28 Kasım 2017 Salı 19:13</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OTOMATİK -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4474710604122431"
     data-ad-slot="5030736309"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="caption">TÜRKİYE GÜNDEMİ</div><div class="viewport"><ul class="overview"><li><a href="http://www.hedefhalk.com/ahmet-calim-kusadasi-esnaf-odasi-baskanligina-adayligini-acikladi-1256293h.htm" class="image"><img src="http://d.hedefhalk.com/news/461285.jpg" alt="Ahmet Çalım, Kuşadası Esnaf Odası Başkanlığına Adaylığını Açıkladı" width="290" height="218" /></a><a href="http://www.hedefhalk.com/ahmet-calim-kusadasi-esnaf-odasi-baskanligina-adayligini-acikladi-1256293h.htm" class="title">Ahmet Çalım, Kuşadası Esnaf Odası Başkanlığına Adaylığını Açıkladı</a></li><li><a href="http://www.hedefhalk.com/cevre-ve-sehircilik-bakani-mehmet-ozhaseki-istanbulda-1256291h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/461283.jpg" alt="Çevre Ve Şehircilik Bakanı Mehmet Özhaseki İstanbul’da" width="290" height="218" /></a><a href="http://www.hedefhalk.com/cevre-ve-sehircilik-bakani-mehmet-ozhaseki-istanbulda-1256291h.htm" class="title">Çevre Ve Şehircilik Bakanı Mehmet Özhaseki İstanbul’da</a></li><li><a href="http://www.hedefhalk.com/viyanada-transdinyester-gorusmeleri-yapildi-1256287h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/461279.jpg" alt="Viyana’da “Transdinyester&quot; Görüşmeleri Yapıldı" width="290" height="218" /></a><a href="http://www.hedefhalk.com/viyanada-transdinyester-gorusmeleri-yapildi-1256287h.htm" class="title">Viyana’da “Transdinyester" Görüşmeleri Yapıldı</a></li><li><a href="http://www.hedefhalk.com/ak-parti-bingol-il-baskani-istifa-etti-1256279h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/461277.jpg" alt="Ak Parti Bingöl İl Başkanı İstifa Etti" width="290" height="218" /></a><a href="http://www.hedefhalk.com/ak-parti-bingol-il-baskani-istifa-etti-1256279h.htm" class="title">Ak Parti Bingöl İl Başkanı İstifa Etti</a></li><li><a href="http://www.hedefhalk.com/gumushane-isgem-gun-sayiyor-1256266h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/461273.jpg" alt="Gümüşhane İşgem Gün Sayıyor" width="290" height="218" /></a><a href="http://www.hedefhalk.com/gumushane-isgem-gun-sayiyor-1256266h.htm" class="title">Gümüşhane İşgem Gün Sayıyor</a></li><li><a href="http://www.hedefhalk.com/ceylanpinar-dedasdan-arizalara-hizli-mudahale-icin-yeni-uygulama-1256248h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/461263.jpg" alt="Ceylanpınar Dedaş’dan Arızalara Hızlı Müdahale İçin Yeni Uygulama" width="290" height="218" /></a><a href="http://www.hedefhalk.com/ceylanpinar-dedasdan-arizalara-hizli-mudahale-icin-yeni-uygulama-1256248h.htm" class="title">Ceylanpınar Dedaş’dan Arızalara Hızlı Müdahale İçin Yeni Uygulama</a></li><li><a href="http://www.hedefhalk.com/arslan-yuce-milletimiz-her-zaman-mazlumun-yaninda-1256245h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/461262.jpg" alt="Arslan; “Yüce Milletimiz Her Zaman Mazlumun Yanında”" width="290" height="218" /></a><a href="http://www.hedefhalk.com/arslan-yuce-milletimiz-her-zaman-mazlumun-yaninda-1256245h.htm" class="title">Arslan; “Yüce Milletimiz Her Zaman Mazlumun Yanında”</a></li><li><a href="http://www.hedefhalk.com/muftu-huseyin-hazirlar-efendimiz-butun-muslumanlar-icin-her-zaman-ve-her-asirda-yeg-1256223h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/461242.jpg" alt="Müftü Hüseyin Hazırlar: Efendimiz, Bütün Müslümanlar İçin Her Zaman Ve Her Asırda Yegane Örnektir" width="290" height="218" /></a><a href="http://www.hedefhalk.com/muftu-huseyin-hazirlar-efendimiz-butun-muslumanlar-icin-her-zaman-ve-her-asirda-yeg-1256223h.htm" class="title">Müftü Hüseyin Hazırlar: Efendimiz, Bütün Müslümanlar İçin Her Zaman Ve Her Asırda Yegane Örnektir</a></li><li><a href="http://www.hedefhalk.com/temizlik-bilinclendirmesi-ve-cop-poseti-dagitimi-devam-ediyor-1256222h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/461241.jpg" alt="Temizlik Bilinçlendirmesi Ve Çöp Poşeti Dağıtımı Devam Ediyor" width="290" height="218" /></a><a href="http://www.hedefhalk.com/temizlik-bilinclendirmesi-ve-cop-poseti-dagitimi-devam-ediyor-1256222h.htm" class="title">Temizlik Bilinçlendirmesi Ve Çöp Poşeti Dağıtımı Devam Ediyor</a></li><li><a href="http://www.hedefhalk.com/baskan-gurkandan-bilsama-ovgu-1256213h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/461235.jpg" alt="Başkan Gürkan’dan Bilsam’a Övgü" width="290" height="218" /></a><a href="http://www.hedefhalk.com/baskan-gurkandan-bilsama-ovgu-1256213h.htm" class="title">Başkan Gürkan’dan Bilsam’a Övgü</a></li><li><a href="http://www.hedefhalk.com/adiyamanda-basarili-bulunan-projelerin-sozlesmeleri-imzalandi-1256212h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/461234.jpg" alt="Adıyaman’da Başarılı Bulunan Projelerin Sözleşmeleri İmzalandı" width="290" height="218" /></a><a href="http://www.hedefhalk.com/adiyamanda-basarili-bulunan-projelerin-sozlesmeleri-imzalandi-1256212h.htm" class="title">Adıyaman’da Başarılı Bulunan Projelerin Sözleşmeleri İmzalandı</a></li><li><a href="http://www.hedefhalk.com/diyanet-isleri-baskani-erbas-siddetin-karsisinda-susmak-mumine-yakisan-bir-tavir-de-1256206h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/461229.jpg" alt="Diyanet İşleri Başkanı Erbaş: “Şiddetin Karşısında Susmak, Mümine Yakışan Bir Tavır Değildir”" width="290" height="218" /></a><a href="http://www.hedefhalk.com/diyanet-isleri-baskani-erbas-siddetin-karsisinda-susmak-mumine-yakisan-bir-tavir-de-1256206h.htm" class="title">Diyanet İşleri Başkanı Erbaş: “Şiddetin Karşısında Susmak, Mümine Yakışan Bir Tavır Değildir”</a></li><li><a href="http://www.hedefhalk.com/yazar-sedef-erken-okurlari-ile-alternatif-sahnede-bulusuyor-1256205h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/461228.jpg" alt="Yazar Sedef Erken Okurları İle Alternatif Sahne’de Buluşuyor" width="290" height="218" /></a><a href="http://www.hedefhalk.com/yazar-sedef-erken-okurlari-ile-alternatif-sahnede-bulusuyor-1256205h.htm" class="title">Yazar Sedef Erken Okurları İle Alternatif Sahne’de Buluşuyor</a></li><li><a href="http://www.hedefhalk.com/tekirdag-buyuksehir-belediyesi-kasim-ayi-meclis-toplantisi-1256203h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/461227.jpg" alt="Tekirdağ Büyükşehir Belediyesi Kasım Ayı Meclis Toplantısı" width="290" height="218" /></a><a href="http://www.hedefhalk.com/tekirdag-buyuksehir-belediyesi-kasim-ayi-meclis-toplantisi-1256203h.htm" class="title">Tekirdağ Büyükşehir Belediyesi Kasım Ayı Meclis Toplantısı</a></li><li><a href="http://www.hedefhalk.com/samsunda-kamyon-sarampole-yuvarlandi-1-yarali-1256201h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/461226.jpg" alt="Samsun’da Kamyon Şarampole Yuvarlandı: 1 Yaralı" width="290" height="218" /></a><a href="http://www.hedefhalk.com/samsunda-kamyon-sarampole-yuvarlandi-1-yarali-1256201h.htm" class="title">Samsun’da Kamyon Şarampole Yuvarlandı: 1 Yaralı</a></li><li><a href="http://www.hedefhalk.com/doc-dr-mahir-kalfa-cocugunuza-isim-koyarken-dikkat-edin-1256200h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/461225.jpg" alt="Doç. Dr. Mahir Kalfa: “Çocuğunuza İsim Koyarken Dikkat Edin”" width="290" height="218" /></a><a href="http://www.hedefhalk.com/doc-dr-mahir-kalfa-cocugunuza-isim-koyarken-dikkat-edin-1256200h.htm" class="title">Doç. Dr. Mahir Kalfa: “Çocuğunuza İsim Koyarken Dikkat Edin”</a></li><li><a href="http://www.hedefhalk.com/karla-mucadele-ekipleri-degerlendirme-toplantisi-1256199h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/461224.jpg" alt="Karla Mücadele Ekipleri Değerlendirme Toplantısı" width="290" height="218" /></a><a href="http://www.hedefhalk.com/karla-mucadele-ekipleri-degerlendirme-toplantisi-1256199h.htm" class="title">Karla Mücadele Ekipleri Değerlendirme Toplantısı</a></li><li><a href="http://www.hedefhalk.com/karisini-50-bicak-darbesiyle-olduren-koca-sizofreni-cikinca-ceza-almadi-1256198h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/461223.jpg" alt="Karısını 50 Bıçak Darbesiyle Öldüren Koca ‘Şizofreni’ Çıkınca Ceza Almadı" width="290" height="218" /></a><a href="http://www.hedefhalk.com/karisini-50-bicak-darbesiyle-olduren-koca-sizofreni-cikinca-ceza-almadi-1256198h.htm" class="title">Karısını 50 Bıçak Darbesiyle Öldüren Koca ‘Şizofreni’ Çıkınca Ceza Almadı</a></li><li><a href="http://www.hedefhalk.com/kumyaka-narenciyesi-pazara-cikiyor-1256192h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/461219.jpg" alt="Kumyaka Narenciyesi Pazara Çıkıyor" width="290" height="218" /></a><a href="http://www.hedefhalk.com/kumyaka-narenciyesi-pazara-cikiyor-1256192h.htm" class="title">Kumyaka Narenciyesi Pazara Çıkıyor</a></li><li><a href="http://www.hedefhalk.com/azeri-milletvekili-pasayevanin-baskan-sahinden-isim-talebi-1256190h.htm" class="image"><img src="http://s.hedefhalk.com/i/1x1.gif" data-src="http://d.hedefhalk.com/news/461217.jpg" alt="Azeri Milletvekili Paşayeva’nın Başkan Şahin’den İsim Talebi" width="290" height="218" /></a><a href="http://www.hedefhalk.com/azeri-milletvekili-pasayevanin-baskan-sahinden-isim-talebi-1256190h.htm" class="title">Azeri Milletvekili Paşayeva’nın Başkan Şahin’den İsim Talebi</a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="pager2">1/20</div><div class="buttons next" title="İleri"></div></div><div class="side_caption side_caption_3"><a href="http://www.hedefhalk.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.hedefhalk.com/amasyada-530-yillik-sultan-ii-beyazid-camisi-76g.htm"><img src="http://d.hedefhalk.com/gallery/76_s.jpg" alt="Amasya&#039;da 530 yıllık Sultan II. Beyazıd Camisi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Amasya'da 530 yıllık Sultan II. Beyazıd Camisi</span></a></li><li class="sep"></li><li class="item"><a href="http://www.hedefhalk.com/4-bin-500-yillik-erkek-iskeletlerinde-halhal-bulundu-75g.htm"><img src="http://d.hedefhalk.com/gallery/75_s.jpg" alt="4 bin 500 yıllık erkek iskeletlerinde &#039;halhal&#039; bulundu" width="127" height="96" /><span class="tl"></span><span class="wrapword">4 bin 500 yıllık erkek iskeletlerinde 'halhal' bulundu</span></a></li><li class="item"><a href="http://www.hedefhalk.com/ataturk-devrimleri-cadde-isimlerinde-yasatiliyor-74g.htm"><img src="http://d.hedefhalk.com/gallery/74_s.jpg" alt="&#039;Atatürk Devrimleri&#039; cadde isimlerinde yaşatılıyor" width="127" height="96" /><span class="tl"></span><span class="wrapword">'Atatürk Devrimleri' cadde isimlerinde yaşatılıyor</span></a></li><li class="sep"></li><li class="item"><a href="http://www.hedefhalk.com/tekkekoyde-coskulu-sunnet-soleni-73g.htm"><img src="http://d.hedefhalk.com/gallery/73_s.jpg" alt="Tekkeköy’de Coşkulu Sünnet Şöleni" width="127" height="96" /><span class="tl"></span><span class="wrapword">Tekkeköy’de Coşkulu Sünnet Şöleni</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.hedefhalk.com/edremit-bld-gurespor-edirne-bld-edirnespor-macin-ardindan-1256294h.htm" class="image"><img src="http://d.hedefhalk.com/news_t/461286.jpg" alt="Edremit Bld. Gürespor - Edirne Bld. Edirnespor Maçın Ardından" width="150" height="112" /></a><a href="http://www.hedefhalk.com/edremit-bld-gurespor-edirne-bld-edirnespor-macin-ardindan-1256294h.htm" class="title">Edremit Bld. Gürespor - Edirne Bld. Edirnespor Maçın Ardından</a></li><li class="sep"></li><li><a href="http://www.hedefhalk.com/abdde-turk-is-adaminin-basarisi-1255497h.htm" class="image"><img src="http://d.hedefhalk.com/news_t/460693.jpg" alt="Abd’de Türk İş Adamının Başarısı" width="150" height="112" /></a><a href="http://www.hedefhalk.com/abdde-turk-is-adaminin-basarisi-1255497h.htm" class="title">Abd’de Türk İş Adamının Başarısı</a></li><li class="sep"></li><li><a href="http://www.hedefhalk.com/kral-tanjudan-erkurt-tutu-hakkinda-bomba-aciklama-1255870h.htm" class="image"><img src="http://d.hedefhalk.com/news_t/460978.jpg" alt="Kral Tanju&#039;dan Erkurt Tutu hakkında bomba açıklama" width="150" height="112" /></a><a href="http://www.hedefhalk.com/kral-tanjudan-erkurt-tutu-hakkinda-bomba-aciklama-1255870h.htm" class="title">Kral Tanju'dan Erkurt Tutu hakkında bomba açıklama</a></li><li class="sep"></li><li><a href="http://www.hedefhalk.com/samsunsporda-sok-1256230h.htm" class="image"><img src="http://d.hedefhalk.com/news_t/461245.jpg" alt="Samsunspor&#039;da şok!" width="150" height="112" /></a><a href="http://www.hedefhalk.com/samsunsporda-sok-1256230h.htm" class="title">Samsunspor'da şok!</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:;" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:;" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:;" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_caption side_caption_2"><a href="http://www.hedefhalk.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport"><ul class="overview"><li><a class="content" href="http://www.hedefhalk.com/herkes-ne-olacak-simdi-diyor-608516yy.htm">A.YENER CABBAR<span>Herkes ne olacak şimdi diyor..</span></a><a class="image" href="http://www.hedefhalk.com/herkes-ne-olacak-simdi-diyor-608516yy.htm"><img src="http://d.hedefhalk.com/author/833_s.jpg" alt="A.YENER CABBAR" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/buyuksehir-hangi-ilcelerde-basrolde-608514yy.htm">İSMAİL BAŞARAN<span>BÜYÜKŞEHİR HANGİ İLÇELERDE BAŞROLDE?</span></a><a class="image" href="http://www.hedefhalk.com/buyuksehir-hangi-ilcelerde-basrolde-608514yy.htm"><img src="http://d.hedefhalk.com/author/909_s.jpg" alt="İSMAİL BAŞARAN" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/gida-fuarina-gidaci-katilmayinca-608511yy.htm">RAGIP GÖKER<span>Gıda fuarına gıdacı katılmayınca</span></a><a class="image" href="http://www.hedefhalk.com/gida-fuarina-gidaci-katilmayinca-608511yy.htm"><img src="http://d.hedefhalk.com/author/1020_s.jpg" alt="RAGIP GÖKER" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/belediyede-cifte-usulsuzluk-608513yy.htm">MEHMET AKSOY<span>Belediyede çifte usulsüzlük</span></a><a class="image" href="http://www.hedefhalk.com/belediyede-cifte-usulsuzluk-608513yy.htm"><img src="http://d.hedefhalk.com/author/891_s.jpg" alt="MEHMET AKSOY" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/canim-ogretmenim-608494yy.htm">ŞÜKRÜ KARAMAN<span>Canım Öğretmenim</span></a><a class="image" href="http://www.hedefhalk.com/canim-ogretmenim-608494yy.htm"><img src="http://d.hedefhalk.com/author/1220_s.jpg" alt="ŞÜKRÜ KARAMAN" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/insaat-sektorunu-desteklemek-turkiyenin-sikisan-ekonomisi-icin-cozum-o-608457yy.htm">SADİ SUBAŞI<span>İNŞAAT SEKTÖRÜNÜ DESTEKLEMEK TÜRKİYE’NİN  SIKIŞAN EKONOMİSİ İÇİN ÇÖZÜM O</span></a><a class="image" href="http://www.hedefhalk.com/insaat-sektorunu-desteklemek-turkiyenin-sikisan-ekonomisi-icin-cozum-o-608457yy.htm"><img src="http://d.hedefhalk.com/author/899_s.jpg" alt="SADİ SUBAŞI" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/samsunun-yerli-otomobil-sevdasi-608475yy.htm">NOYAN ALPER CABBAR<span>Samsun&#039;un &#039;yerli  otomobil&#039; sevdası</span></a><a class="image" href="http://www.hedefhalk.com/samsunun-yerli-otomobil-sevdasi-608475yy.htm"><img src="http://d.hedefhalk.com/author/1242_s.jpg" alt="NOYAN ALPER CABBAR" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/yok-yok-yok-608489yy.htm">ENDER GÜR<span>YOK YOK YOK</span></a><a class="image" href="http://www.hedefhalk.com/yok-yok-yok-608489yy.htm"><img src="http://d.hedefhalk.com/author/1240_s.jpg" alt="ENDER GÜR" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/ah-samaras-vah-samaras-608458yy.htm">ERGİN CANER CABBAR<span>Ah Samaras vah Samaras!</span></a><a class="image" href="http://www.hedefhalk.com/ah-samaras-vah-samaras-608458yy.htm"><img src="http://d.hedefhalk.com/author/989_s.jpg" alt="ERGİN CANER CABBAR" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/malzeme-bu-608504yy.htm">EMİN ÖZTÜRK<span>MALZEME BU...</span></a><a class="image" href="http://www.hedefhalk.com/malzeme-bu-608504yy.htm"><img src="http://d.hedefhalk.com/author/1211_s.jpg" alt="EMİN ÖZTÜRK" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/ogretmenlerimiz-ve-gun-kutlamalari-608499yy.htm">TEKİN AKIN<span>Öğretmenlerimiz ve gün kutlamaları …</span></a><a class="image" href="http://www.hedefhalk.com/ogretmenlerimiz-ve-gun-kutlamalari-608499yy.htm"><img src="http://d.hedefhalk.com/author/900_s.jpg" alt="TEKİN AKIN" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/istifa-etmeli-608515yy.htm">ADNAN ÖZ<span>İSTİFA ETMELİ!</span></a><a class="image" href="http://www.hedefhalk.com/istifa-etmeli-608515yy.htm"><img src="http://d.hedefhalk.com/author/1226_s.jpg" alt="ADNAN ÖZ" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/cozum-yerellesme-608480yy.htm">REMZİ KOZAL<span>Çözüm; Yerelleşme…</span></a><a class="image" href="http://www.hedefhalk.com/cozum-yerellesme-608480yy.htm"><img src="http://d.hedefhalk.com/author/1235_s.jpg" alt="REMZİ KOZAL" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/onun-arabasi-var-608500yy.htm">EMRE SEVEN<span>ONUN ARABASI VAR</span></a><a class="image" href="http://www.hedefhalk.com/onun-arabasi-var-608500yy.htm"><img src="http://d.hedefhalk.com/author/1225_s.jpg" alt="EMRE SEVEN" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/aci-beraberlik-608459yy.htm">TUFAN İPEK<span>ACI BERABERLİK!</span></a><a class="image" href="http://www.hedefhalk.com/aci-beraberlik-608459yy.htm"><img src="http://d.hedefhalk.com/author/1238_s.jpg" alt="TUFAN İPEK" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/son-hafta-kaosu-yasiyoruz-607410yy.htm">YUNUS KILIÇ<span>Son hafta &#039;kaosu&#039; yaşıyoruz</span></a><a class="image" href="http://www.hedefhalk.com/son-hafta-kaosu-yasiyoruz-607410yy.htm"><img src="http://d.hedefhalk.com/author/1231_s.jpg" alt="YUNUS KILIÇ" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/keske-bakanlarimiz-olmasaydi-608273yy.htm">HAMZA ALP<span>Keşke Bakanlarımız Olmasaydı!</span></a><a class="image" href="http://www.hedefhalk.com/keske-bakanlarimiz-olmasaydi-608273yy.htm"><img src="http://d.hedefhalk.com/author/1243_s.jpg" alt="HAMZA ALP" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/cok-ayip-608506yy.htm">HAKKI YEŞİLYURT<span>ÇOK AYIP</span></a><a class="image" href="http://www.hedefhalk.com/cok-ayip-608506yy.htm"><img src="http://d.hedefhalk.com/author/894_s.jpg" alt="HAKKI YEŞİLYURT" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/4-maddeyle-bir-hikayenin-anatomisi-608503yy.htm">ALİ ONUR ŞAHİNOĞLU<span>4 MADDEYLE BİR HİKAYENİN ANATOMİSİ</span></a><a class="image" href="http://www.hedefhalk.com/4-maddeyle-bir-hikayenin-anatomisi-608503yy.htm"><img src="http://d.hedefhalk.com/author/1222_s.jpg" alt="ALİ ONUR ŞAHİNOĞLU" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/biz-bu-ezberi-bozariz-608465yy.htm">ZEKAİ GÜL<span>Biz , Bu Ezberi Bozarız..!</span></a><a class="image" href="http://www.hedefhalk.com/biz-bu-ezberi-bozariz-608465yy.htm"><img src="http://d.hedefhalk.com/author/1218_s.jpg" alt="ZEKAİ GÜL" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/kuresellesmeye-dogru-608512yy.htm">TAHSİN ÇAYIROĞLU<span>KÜRESELLEŞMEYE DOĞRU</span></a><a class="image" href="http://www.hedefhalk.com/kuresellesmeye-dogru-608512yy.htm"><img src="http://d.hedefhalk.com/author/1221_s.jpg" alt="TAHSİN ÇAYIROĞLU" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/hep-ayni-nakarat-608505yy.htm">DAVUT AKTAŞ<span>Hep aynı nakarat</span></a><a class="image" href="http://www.hedefhalk.com/hep-ayni-nakarat-608505yy.htm"><img src="http://d.hedefhalk.com/author/1224_s.jpg" alt="DAVUT AKTAŞ" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/bu-yazi-olup-biteni-tespit-icindir-608345yy.htm">MUSTAFA DEMİRER<span>BU YAZI OLUP BİTENİ TESPİT  İÇİNDİR</span></a><a class="image" href="http://www.hedefhalk.com/bu-yazi-olup-biteni-tespit-icindir-608345yy.htm"><img src="http://d.hedefhalk.com/author/1236_s.jpg" alt="MUSTAFA DEMİRER" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/orta-dogudaki-oyunlar-ve-turkiye-608502yy.htm">YÜCEL TÜRE<span>ORTA DOĞU’DAKİ OYUNLAR ve TÜRKİYE</span></a><a class="image" href="http://www.hedefhalk.com/orta-dogudaki-oyunlar-ve-turkiye-608502yy.htm"><img src="http://d.hedefhalk.com/author/966_s.jpg" alt="YÜCEL TÜRE" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/sadaka-607988yy.htm">FERHAT LAP<span>SADAKA</span></a><a class="image" href="http://www.hedefhalk.com/sadaka-607988yy.htm"><img src="http://d.hedefhalk.com/author/1239_s.jpg" alt="FERHAT LAP" width="45" height="54" /></a></li><li><a class="content" href="http://www.hedefhalk.com/muhtar-gorevden-uzaklastirildi-608051yy.htm">İBRAHİM AKPINAR<span>MUHTAR GÖREVDEN UZAKLAŞTIRILDI</span></a><a class="image" href="http://www.hedefhalk.com/muhtar-gorevden-uzaklastirildi-608051yy.htm"><img src="http://d.hedefhalk.com/author/1232_s.jpg" alt="İBRAHİM AKPINAR" width="45" height="54" /></a></li></ul></div><div class="side_tiny_pager"><div class="buttons prev" title="Geri"></div><div class="pager"><span class="pagenum" data-index="0">1</span><span class="pagenum" data-index="1">2</span><span class="pagenum" data-index="2">3</span><span class="pagenum" data-index="3">4</span><span class="pagenum" data-index="4">5</span><span class="pagenum" data-index="5">6</span></div><div class="buttons next" title="İleri"></div></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.hedefhalk.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.hedefhalk.com/okyanus-uzerinde-yuzen-plastik-ada-281v.htm"><img src="http://d.hedefhalk.com/video/281.jpg" alt="OKYANUS ÜZERİNDE YÜZEN &#039;PLASTİK ADA&#039;" width="127" height="96" /><span class="tl"></span><span class="wrapword">OKYANUS ÜZERİNDE YÜZEN 'PLASTİK ADA'</span></a></li><li class="sep"></li><li class="item"><a href="http://www.hedefhalk.com/kaleciden-gulduren-hata-280v.htm"><img src="http://d.hedefhalk.com/video/280.jpg" alt="Kaleciden güldüren hata!" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kaleciden güldüren hata!</span></a></li><li class="item"><a href="http://www.hedefhalk.com/gelecek-yillarda-ulasim-boyle-olacak-279v.htm"><img src="http://d.hedefhalk.com/video/279.jpg" alt="Gelecek yıllarda ulaşım böyle olacak" width="127" height="96" /><span class="tl"></span><span class="wrapword">Gelecek yıllarda ulaşım böyle olacak</span></a></li><li class="sep"></li><li class="item"><a href="http://www.hedefhalk.com/bir-efsane-francesco-totti-276v.htm"><img src="http://d.hedefhalk.com/video/276.jpg" alt="Bir efsane: Francesco Totti..." width="127" height="96" /><span class="tl"></span><span class="wrapword">Bir efsane: Francesco Totti...</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="" target=""><img src="http://www.hedefhalk.com/d/banner/kavak-tirit-evi.jpg" width="300" height="" border="0" alt=""/></a></div><div class="side_cat_news"></div><div class="banner side_banner"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-000384-20160609.html" width="300" height="175" frameborder="0" scrolling="no"></iframe></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="https://www.facebook.com/HDFHALK/" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/HedefHALK" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="https://plus.google.com/u/0/110677228459796859435/posts" style="background-position: left -240px;" target="_blank" title="Google+ ile paylaş"></a><a href="http://www.hedefhalk.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.hedefhalk.com/./" target="_self">ANA SAYFA</a></li><li class="sep">|</li><li class="parent"><a href="http://www.hedefhalk.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.hedefhalk.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.hedefhalk.com/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2012 Hedef Halk</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 0(362) 234 54 10 Faks : 0(362) 234 64 10</div><div class="cm-sign"><a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div><!-- 0.071938037872314 --></div><script type="text/javascript">showSocialOverlay("https://www.facebook.com/HDFHALK/", "HedefHALK", "https://plus.google.com/u/0/110677228459796859435/posts");</script></body></html>